Forum Clubic

Freezes aléatoires, redémarrages forcés

Bonjour,
Je me tourne vers vous aujourd’hui car malgré mes recherches je suis dans l’impasse.
Voila mon problème, quand j’arrive à démarrer mon ordinateur, c’est à dire une fois sur deux, la plupart du temps, il freeze, parfois pendant quelques minutes, parfois indéfiniment me forçant donc à le redémarrer pour pouvoir le contrôler à nouveau.
La plupart des freezes arrivent quand je lance des programmes gourmands tels des jeux, mais ils arrivent parfois sans que rien ne soit ouvert, bien que ce soit moins courant.

J’espère que vous pourrez me venir en aide, je m’excuse si je n’ai pas posté ce message au bon endroit je n’étais pas trop sûr.

Merci d’avance
Edité le 17/11/2015 à 19:36

Il faudrait nous détailler ta configuration, cpu/carte mère/alimentation/etc… :wink:

Là pour l’instant ça peut être n’importe quoi, l’alimentation qui commence à lâcher, un composant qui a un problème ou surchauffe… :neutre:

Pardon j’ai oublié, la voilà :

speccy.piriform.com…

Quelle alimentation ? ça ne se voit via aucun logiciel, il faut regarder les marque/modèle directement sur l’étiquette ^^

Sinon et pour autant qu’on puisse se fier à Speecy, les températures sont correctes…mais celle du cpu me paraît élevée pour un Haswell i3 4130 : 42° au repos c’est beaucoup (pour comparaison mon i5 4690K est à 27-28° au repos), et comme tu dis “La plupart des freezes arrivent quand je lance des programmes gourmands tels des jeux”, il faut voir s’il ne monte pas trop haut :neutre:
Edité le 17/11/2015 à 20:06

Alors l’alim c’est celle là : www.ldlc.com…

Et la température ne semble pas augmenter énormément au lancement de jeux.

Merci de l’aide

Alim suffisante à priori et de bonne qualité ^^

Il faudrait quand même pouvoir vérifier la température cpu en plein jeu, l’ennui c’est que je ne vois pas avec quoi, parce que les infos seront perdues si le pc plante :confused:

Je vais essayer de relever la température pendant la courte période de temps qu’il m’est donné avant de planter.

J’ai réussi, la température du cpu passe de 40° au repos à 50° pendant qu’un jeu tourne.

Personne pour m’aider ?

Bonjour,

Il y a un truc qui me semble étrange dans ton rapport Speccy.

Sur l’un des 2 disques dur (Seagate 1To), l’attribut S.M.A.R.T. 0xBC (Command Timeout) est particulièrement élevé.

D’après kb.acronis.com…

Peut-être lié à une alim défaillante ou une oxydation des connecteurs du câble Data. Testes avec un autre câble SATA pour commencer si tu en as à ta disposition, et de brancher sur d’autres ports SATA de la carte-mère.

*Le rapport indique des propriétés S.M.A.R.T. identiques pour les 2 disques dur. Mais au vu des attributs, je pense que ce sont celles du Seagate qui sont affichées 2 fois.
Dans le doute, postes une capture de CrystalDiskInfo des deux disques durs.
Edité le 20/11/2015 à 14:16

Alors, le fait que tu parles de disques durs m’a permis de me rappeler que l’un de mes deux disques durs étaient en fait un ancien dd que j’avais récupéré sur mon ancien pc, j’ai donc essayé de le débrancher pour voir s’il était la cause des mes problèmes. Et apparemment c’était le cas puisque tout semble fonctionner désormais.
Merci beaucoup

Bien vu :super:

Bonjour

J’ai malheureusement parlé trop vite, le problème avait disparu pendant quelques temps mais il est de retour de plus belle et je ne sais pas comment le vaincre.
Désolé de m?être vite emporté en me croyant sauvé.
J?espère que vous trouverez une solution.

Merci

Bonjour,
Il reste à essayer de brancher le DD système avec un autre câble Alim et/ou SATA et sur un autre port SATA.
En mode sans échec, y a t-il aussi des freezes?

Finalement, quel est le disque dur resté branché, le Seagate 1To ou le Western Digital ?

Bonjour,
Il reste celui d’1 To donc le Seagate.
Ce problème ne semble pas apparaître en mode sans échec.
Pour les tests avec les autres câbles il me reste à trouver d’autres câbles d’abord puis je pourrai essayer.