Forum Clubic

Freeze windows xp - aucun rapport d'erreur

Bonjour,

je poste car mon pc me fait des miseres en ce moment, je pensais que le formattage bas-niveau allait aider mais finalement non.

Alors sous Windows, tout mon pc freeze, ne fait plus rien,n’affiche aucun ecran bleu, en résumé je ne peux rien faire du tout(à part un reset)!!!! J’ai aussi droit a un son extremement desagrable venant de mes enceintes : un “bzzzzzzzzzzzzz” continu.

Ca m’arrive quand je joue, quand je surfe ( en particulier l’intro de www.toutouyoutour.fr), je ne comprends pas ce qui arrive a mon pc .

Donc si quelqu’un sait comment resoudre ce foutu probleme, je lui serais tres reconnaissant :jap: .

Merci.

le mieux c’est de tout mettre à plat, en débranchant tes périphériques (usb, pci, sata etc…)
tu redémarres juste avec le disque dur pour voir
essayes qu’une seul barrette de ram si tu en as plusieurs
mets les valeurs dans le bios en safe default, au minimum quoi

Donc apriori ce serait un probleme materiel?

Alors je viens de tenter de virer la RAM–>ca plante toujours

Pour la carte graphique, est-ce qu’en utilisant un bench pour CG je pourrais me rendre compte que c’est elle qui foire

PS: j’ai fait un nettoyage de fond juste avant de formatter.

vérifies aussi ton alim, les tensions sont bonnes ?
regardes dans le bios

J’ai tenté de remettre toutes les options du bios en defaut, ca n’a rien changé.

Comment je fais pour savoir si les tensions sont anormales? (valeurs aberrantes?)

donnes tes tensions pour voir…

Voila ce que j’ai recopié :

Cpu(V) -->1.72V
+3.3V–>3.31V
+5V–>4.91V
+12V–>12.34V
-12V–>-12.19V
-5V–>-5.25V
VBAT(V)–>3.16V
5VSB(V)–>5.53V

A noter que j’ai effectué un bench Aquamark 1.0 et j’ai eu droit a un écran bleu erreur nv4_disp.dll (a noter que j’ai testé les Forceware 8x.xx et je suis revenu au 6x.xx, vu que ca ne changeait rien).