Forum Clubic

Freeze+reboot pendant jeu - Aidez moi svp

Salut tout le monde
je viens de changer ma carte graphique et mon alim pour pouvoir jouer dans de meilleures conditions (alim 450W+6600GT) et après quelques minutes ou heures de jeu le pc freeze et redémarre tout seul. Aussi en haute résolution on peut observer des lignes horizontales :sweet: . Jpense que c’est la carte qui chauffe trop mais jvoudrai en étre sur. Merci de votre aide.

http://www.clubic.com/telecharger-fiche12281-everest.html

telecharge ca et installe le

apres va dans ordinateur => sonde

et tu nous donne les température/tension

Ta 6600gt serait pas une agp par hasard?? :sweet:
Si c’est le cas il te faut une alim de super super bonne qualitée dont le +12V varie entre 11.99 et 12.01 :smiley: .
Sans rire, comme le dit gogogadget, donne nous tes tensions et la marque de ton alim.

SI ma carte c’est une AGP jcomprend pas pourtant mon alim c’est une TOPELITE 450W :neutre: .
J’ai pris des screens de ma config et des mes températures et voltages.
La c’est au démarrage du pc je rajouterai les autres après 1 ou 2h de jeu.
[img=http://img498.imageshack.us/img498/3716/screen1pc7se.jpg]
[img=http://img264.imageshack.us/img264/9929/screen2pc7of.th.jpg]

[img=http://img498.imageshack.us/img498/3716/screen1pc7se.th.jpg]

Voila ca me parait louche qu’à 12V je n’ai que 2V c’est normal? je viens de revenir de jouer ca ma fait quelques freeze puis cé revenu normal donc j’ai pu prendre la température juste après qui était de 65°C
Ca viendrait de l’alim alors?

http://img186.imageshack.us/img186/6863/screen3pc1jh.jpg
Voila j’ai ca pour mon alim qu’en pensez vous?

Ca peut étre ca qui fait que mon pc freeze et redémarre tout seul? ou c’est ma carte graphique qui chauffe trop? mon alim c’est une TOPELITE a ce qui parait c’est du générique pas de super qualité quoi … :neutre: donnez moi votre avis sur mon prob svp

La CG est de quelle marque ?
TopElite c’est pas de la TopQualité,c’est certain :confused:
En tous cas,le +12V donné par Speedfan est plus proche de la réalité que sous Everest :smiley:

ma cg est une Twintech avec un ventilo pas très terrible donc je sais pas si ca vient du ventilo de la cg ou de l’alim pas assez stable. Je pense que je vais changer les deux comme ca pas de problème. QU’est ce que je pourrai prendre comme alim stable a moins de 50 euros? J’ai vu une LC power c’est bien comme marque? Comme ventilo un zalman c’est good?

Fais gaffe à la garantie qui saute,si tu t’y prends mal en montant un autre ventirad.
La LC Power 420 n’est pas une alim conseillée pour cette CG :non:
Plutôt Hiper ou Tagan :slight_smile:

On a le meme probleme ^^ je demanderais au sav en meme temps je te dirais quoifaire demain :confused:

Topelite…

Si je ne m’abuse un type ici avait acheté une alim de cette marque, mentionnée comme “450W”, mais le W ne voulait pas dire “Watts”, il avait au mieux 230-240 Watts de dispo.

Mais bon, le fait que la carte graphique peut tourner des heures sans planter me fait dire que ça ne peut pas être ça. :confused:

Je ne cherche pas à pousser à la consommation, mais j’ai préféré m’offrir une 6800 “simple” plutôt qu’une 6600GT afin d’éviter les problèmes d’alimentation. :confused:

ma cg tourne pas des heures elle tourne 1 h maxi si il est en forme quoi et meci de ton aide r[Y}u$a et ouai j’ai déja entendu ce probléme la pour les Topelite donc je commence à douter sérieux de l’alim…

ah oui et 65° c’est pour la cg après avoir joué 30 min a peu pré (j’ai arrété parce que ca commencait a freezer…) mon proc est a 35° donc ya pas de prob de ce coté la

Une temp de 65° est absolument normale,et même plutôt basse,pour une CG en full.

j’ai underclocké ma carte avec rivatuner a 450/900 au lieu 500/1000 et la ca marche mieux voire nikel j’ai joué 2/3h et j’ai eu qu’un bug au lieu de plusieurs bug en 15 min vous en pensez quoi?

:confused:

Problème de chauffe ou d’alim, dur à dire. :neutre:

Ben,à priori la RAM embarquée qui ne suit pas à sa fréquence normale :neutre:
Ah,j’avais pas tilté sur le GPU :ane: et ça donne quoi @ 500/900 ?

Ou peut-être de la Ram mal refroidie (rad qui ne pose pas bien dessus). :confused: