Forum Clubic

Freeze intempestifs

Bonjour a tous,j’ai un problème depuis peu,en effet j’ai acheté une barrette de mémoire Kingston d’un Giga pour que mon pc soit plus rapide…mais une fois installé (j’ai déjà une barrette de mémoire ,une micron d’1 giga…)mon pc commence a freezé pire…j’ai tout de suite pensé que c’était la mémoire(non-compatible)je l’ai enlevé et le problème persiste avec la mémoire d’origine… je vous donne donc le type exact de la mémoire que j’ai acheté et la mémoire que j’avais déjà.
mémoire d’origine :micron 1GB DIMM DDR2 PC2-4300 DDR2-534 (4-4-4-12 2-16-4-2)
nouvelle mémoire :Kingston 1GB DIMM DDR2 PC2-5300 DDR2-666 (5-5-5-15 3-20-5-3)
je vous donne aussi la vue d’ensemble de mon PC en sachant que je suis sous windows xp Professionnel Service pack 3.

Système
Modèle : NEC GA-8TRC410M-NF
Groupe de Travail : WORKGROUP
Nom de l’Hôte : dharmpal-bqih5c
Utilisateur : dharmpal

Processeur
Modèle : Intel® Pentium® D CPU 2.80GHz
Vitesse : 2.8GHz
Noyaux par Processeur : 2 Unité(s)
Threads par Noyau : 1 Unité(s)
Type : Double Coeur
Cache de Données Interne : 2x 16ko, Synchrone, Ecriture Directe, jeu à 8 voies, 64 octets de taille de ligne
Cache sur Carte L2 : 2x 1Mo, ECC, Synchrone, ATC, jeu à 8 voies, 64 octets de taille de ligne, 2 lignes par secteur

Système
Carte mère : NEC GA-8TRC410M-NF
BIOS Système : Phoenix Technologies, LTD 20R 09/08/2006
Bus : X-Bus AGP PCI IMB USB FireWire/1394 i2c/SMBus
Support MP : Non
APIC MP : Oui
Mémoire Totale : 1.75Go DIMM DDR2

Chipset
Modèle : ATI (AMD) RS400/200 Host Bridge
Vitesse du Bus Principal : 4x 200MHz (800MHz)
Mémoire Totale : 2Go DIMM DDR2
Mémoire Echangée : 4Go
Vitesse du Bus Mémoire : 2x 267MHz (534MHz)

Module(s) de Mémoire
Module de Mémoire : Kingston 1Go DIMM DDR2 PC2-5300U DDR2-666 (5-5-5-15 3-20-5-3)
Module de Mémoire : Micron 8HTF12864AY-53EE1 1Go DIMM DDR2 PC2-4300U DDR2-534 (4-4-4-12 2-16-4-2)

Système Vidéo
Adaptateur Vidéo : ATI RADEON XPRESS 200 Series (PS2.0, VS2.0 300MHz, 256Mo 266MHz, PCI)

Dispositifs de Stockage Physiques
ST3160212AS (160Go, SATA300, 3.5", NCQ, 2Mo Cache) : 149Go (C:)
Generic USB SD Reader (USB) : N/A (F:)
Generic USB CF Reader (USB) : N/A (G:)
Generic USB SM Reader (USB) : N/A (I:)
Generic USB MS Reader (USB) : N/A (J:)
SEAGATE ST3320820A (320Go, USB, 3.5", 5400rpm) : 298Go (M:)
Apple iPod 1Go (USB) : 968Mo (L:)

Dispositifs de Stockage Logiques
Disque Dur (C:) : 128Go (NTFS) @ ST3160212AS (160Go, SATA300, 3.5", NCQ, 2Mo Cache)
Lecteur Amovible (F:) : N/A @ Generic USB SD Reader (USB)
Lecteur Amovible (G:) : N/A @ Generic USB CF Reader (USB)
Lecteur Amovible (I:) : N/A @ Generic USB SM Reader (USB)
Lecteur Amovible (J:) : N/A @ Generic USB MS Reader (USB)
LACIE (M:) : 298Go (FAT32) @ SEAGATE ST3320820A (320Go, USB, 3.5", 5400rpm)
Lecteur Amovible (L:) : 967Mo (FAT32) @ Apple iPod 1Go (USB)

Périphériques
Contrôleur Hub LPC 1 : NEC IXP SB400 SMBus
Contrôleur Hub LPC 2 : NEC IXP SB400 PCI-ISA Bridge
Contrôleur Hérité LPC 1 : ITE IT8712F
Périphérique Audio : NEC IXP SB450 High Definition Audio Controller
Codec Audio : Realtek Semiconductor 880 High Definition Audio
Contrôleur de Disque : NEC IXP SB400 Serial ATA Controller
Contrôleur de Disque : NEC IXP SB400 Serial ATA Controller
Contrôleur de Disque : NEC IXP SB400 IDE Controller
Contrôleur USB 1 : NEC IXP SB400 OHCI USB Controller
Contrôleur USB 2 : NEC IXP SB400 OHCI USB Controller
Contrôleur USB 3 : NEC IXP SB400 EHCI USB 2.0 Controller
Contrôleur FireWire/1394 1 : VIA VT6306 VIA Fire II IEEE-1394 OHCI Link Layer Controller
Contrôleur SMBus Système 1 : ATI SB400 SMBus

Imprimantes et Fax
Imprimante : Microsoft XPS Document Writer (600x600, Rendu des Couleurs)
Imprimante : EPSON Stylus SX400 Series (360x360, USB, Rendu des Couleurs)
Imprimante : EPSON Stylus SX400 Series (360x360, USB, Rendu des Couleurs)

Services Réseau
Adaptateur(s) Réseau(x) : Carte réseau Fast Ethernet PCI Realtek RTL8139 Family - Miniport d’ordonnancement de paquets (Ethernet, 100Mbps)
Adaptateur(s) Réseau(x) : Carte réseau virtuelle FreeBox USB #3 - Miniport d’ordonnancement de paquets (Ethernet, 10Mbps)

Gestion de l’Énergie
Etat de la Ligne AC : Connecté

Système(s) d’Exploitation
Système Windows : Microsoft Windows XP Professionnel 5.01.2600 (Service Pack 3)
Compatibilité de Plate-forme : x86

…merci si vous essayé au moins de me répondre lol

Salut,
Fais un test de tes mémoires ,pour en être certains , avec memtest.
Attends-tu des bruits ,sifflement ??
Mets à jour les pilôtes graphiques ,ou encore remplace ta cg par une autre ,par exemple celle d’un copain !
Lance aussi ,puisqu’on y est un test de dd,avec hd-tune !
A+

avec mem test c’est déjà fait…10H non stop…et non je n’entend rien pas de sifflements sur mes barrettes mais le pire dans tout sa c’est quand je laisse la barrette d’origine le problème est toujours la (alors qu’avant que j’installe la Kingston il n’y avais rien)je vais faire un test sur HD-tune pour en être certains ,les pilotes graphique son a jour je les ai fait hier pareil pour le BIOS j’ai aussi changé d’alimentation de 220V je suis passé a 550V.(j’ai aussi essayé avec l’ancienne alimentation toujours le même problème

Salut,
C’est bizarre ,quand tu test tes mémoires ,tu n’as pas d’erreur et lorsque tu laisses une barrette ,tu as un problème !?
Soit c’est le slot ou c’est ta mémoire.
Et dans les differents slots ,c’est pareils ?
Quand tu dis

" j’ai aussi changé d’alimentation de 220V je suis passé a 550V.(j’ai aussi essayé avec l’ancienne alimentation toujours le même problème"
,je suppose que c’est de la puissance que tu parles ,tu as pris une 550watts ,n’est-ce pas ! de quelle marque ?

a+

l’alimentation que j’ai acheté est une marque pas très connu :Power LC6550 mais je ne pense pas que sa vient de la le problème…j’ai vérifié tout les condensateurs et ils sont tous nickel !donc le problème n’est pas la non plus pas virus pas de poussières …je commence a désespérer

Salut,
www.presence-pc.com…
As-tu fais ce que je te demandais concernant les slots ?
Essaie une autre cg ,si tu peux ou demande à un pote de te préter la sienne !
A+

avant d’en essayé une (CG) bah j’ai une autre infos bah enfaite mon pc Freeze plutot quand mon PC est en surcharge…(au démarrage quand windows charge tout les périphériques etc ,et aussi quand j’ouvre plusieurs applications…) le problème c’est qu’avant sa ne fesait pas sa…

Salut,
Bon dans ce cas là ,fais ceci ,
Dans “executer” tappe " msconfig " sans les guillemets ,clique sur l’onglet "démarrage " décoche toutes les cases,ne laisse que ton anti- virus .
Ensuite,clique sur l’onglet "service ",coche la case du bas "masquer les services windows ",désactive tous les autres .
Redémarre le pc .
Normalement il devrait s’ouvrir plus vite .
A+

merci pour cette infos j’ai fait tout ce que tu ma dit.mon pc ne charge que les modules les plus importants de sécurité et C tout sa démarre plus vite! mais bon à a l’approche de noël j’aimerais acheté une carte Graphique…juste pour augmenté la performance de mon pc (vu que mon pc bloque toujours quand j’ouvre plusieurs applications…donc avec ma carte mère gigabytes je voulais savoir si il y 'a encore des carte graphique pas trop chère supportant les barrettes de mémoires DDR2?

Salut,
Pour augmenter les performances ,l’ajout d’une mémoire supplémentaire est une bonne solution.
Pour la cg ,par contre dans ton cas ,c’est un peu difficile ,vue que le port agp ,n’est plus d’actualité !
Tu peux essayé sur ebay ,ou demander à l’un ou l’autre magasin d’informatique !
La ddr2 est tjrs disponible.
A+

le port agp???sa sert a quoi? …parce que je pense qu’en changent ma carte graphique(déjà intégré a la CM)que sa allait réparé le problème de fréquence (333Mhz + 266mhz de mémoire installé)=599mhz --> Vitesse du Bus Mémoire : 2x 267MHz (534MHz)donc sa le dépasse largement…donc je pense que sa joue un rôle sur le freeze

La fréquence la plus haute ce met automatiquement a la plus basse :wink:

Et les fréquence ne s’additionne pas :neutre:

a ok donc je pense que si, la fréquence la plus haute ce met automatiquement a la plus basse ma nouvelle barrette de mémoire Kingston de 1Giga perd sa puissance…non??ou elle le garde??on m’a dit q’ en ayant une: NVidia force gt 120 1 giga ,comme carte graphique allait bien avec ma configuration…vous en pensez quoi?

voila j’ai trouvé sur le site de Cdiscount cette carte graphique: Sapphire ATI Radeon HD 4670
et en voyant les caractéristiques de celle-ci :
www.cdiscount.com…
ou bien la :XFX ATI Radeon HD 4670 1Go

je me demandait si sa pourrait marché avec ma configuration…??