Forum Clubic

Freeze et P5K Premium

Bonsoir a tous,
Voila maintenant un an que je possede une P5k Premium, jusqu’il ya quelques mois aucun soucis.Or depuis peu donc, je rencontre de nombreux freeze dans World Of warcraft IE7 et meme dans windows meme. Les freezes peuvent durer bien 20 secondes avant que tout ne reprennent, parfois je n’en ai pas pdt des heures parfois ca n’arrete pas touts les 2 minutes…
J’ai changer
-Mon disque dur ( et donc formatage réinstall)

  • MEs barretes de ram (des corsairs=
  • Mon proc (d’un 6750 vers un E8400)
    Mais rien n’ya fait, il m’est meme arrivé d’avoir 2-3 fois des écrans bleue et hop le pc qui s’eteind, j’ai également mis a jour mon bios et rien n’y fait, essayé plusieurs drivers pour tous mes composants…NADA.
    J’en conclu donc que cela viens de ma CM, y-a t’il des gens ayant rencontré les memes problemes que moi et si oui avez vous trouvé une solutions?

COnfig :
P5K premium
E8400
4Go corsaire XMS
8800 GTS 512
320 GO SATA 2 WD

XP pro sp3

MErci !

plutot rare mais ça peut arriver
toutes fois j’ai eu un peu le meme probleme, il y a quelques temps … eh bien ça venait d’une barette de RAM qui était defectueuse
de la corsair justement, ddr2 800 mhz
a moins que tu l’aie changée aussi ??
Edité le 17/12/2008 à 01:18

Merci de ta réponse,
J’ai éffectuer un Memtest86 pendant toute une nuit soit 16 loops et je n’ai eu aucune erreurr… :frowning:
Ce qui me fait le plus rager c’est que pendant prés d’une année tout marchait nikel quoi aucun symptomes rien…

est ce qu’il y a un un programme ou, a coup sur, tu sais que ça va planter ?

C’est trés aléatoir, IE7 c’est bien galere mais genre la ca va…alors qu’il ya 10 mins c’etait l’horreur, pareil pour WOW c’est aléatoire c’est ou des freezes de 5-10 sec toutes les 5 mins ou rien pdt 2 heures…

non, ben désolé, je vais pas t’embobiner avec ma science, je vois pas …
je pense effectivement que c’est matériel, mais quoi … tu as vérifié les températures ?

Oui les température sont correct pour le proc et la CM la cate graphique je tourne entre 68-70° dans wow pas d’artefact rien , je ne suis pas overclocké, tout est d’origine.

Petits détails lors de certains freeze la led de mon DD reste fixe tout le tps du freeze avant de reprendre une activité normal apres le freeze et ensuite pdt les freezes la vitesses du ventilo du proc varie legeerement avant de revenir normal apres le freeze, pareil parfois mon graveur dvd se met a s’allumer (meme si il est vide) pdt les freezes…

qu’est ce que tu as changé exactement depuis le début des freezes ? détaille bien stp

Alors précisement j’ai changer :

-Mon processeur (D’un E6850 à un E8400)
-ma ram (2x1 Go corsair XMS à 2X2 Go corsair XMS, mais ds ts les cas meme test a rien trouvé donc…)
-mon disque dur (D’un 160Go S-ata WD a un 320GO SATA2 WD)
-mon graveur dvd (oui rien a voir xD)

voila exactement ce que j’ia changé depuis le début des freezes.

et sur les autres programes, ça fait pareil ?
d’autres jeux, ou bien des divx, ou uniquement les prog qui utilisent internet, ou juste l’explorateur windows, etc …

Les divx pareils, msn, Gta4…

tu utilises quoi pour te connecter ? livebox, neuf ?

J’ai un modem Linkysis avec uen connection ADSL 8MEga je suis relier par ethernet

bon, ça n’a surement rien à voir mais désinstalle ton protocole tcpip v6 (s’ils sont installés) et regarde si ça change quelque chose, mais bon … ya peu de chances

je vois pas quoi ajouter de plus, si ça marche toujours pas, relance le sujet demain, y aura bien quelqun qui aura une idée
que quelqun me dise si je dis une bétise, mais pour moi, un freeze de carte mere ressemblerai plus à un crash total
reste l’alim ?:arf:

up !(