Forum Clubic

Freeze au démarrage de Windows..?

Salut à tous j’ai un petit problème avec ma config.7fois sur 10, j’ai mon chargement de Windows qui freeze. La barre de progression s’arrête et je suis obligé de reboot le pc. Parfois dans les jeux, c’est les textures qui changent de couleur et qui finissent par faire planter windows mais cela est complètement aléatoire. Ca peut tres bien fonctionner des heures durant puis tout planter.
J’ai testé plusieurs élement de ma config :

  • les barrettes de ram ont été testé toute une nuit avec memtest, aucune erreur.
  • j’ai changé mon raptor par un SSD Vertex, tjrs le même problème.
  • j’ai essayé ma carte graphique sur un autre pc, aucun problème.
  • j’ai réinstallé le système d’exploitation, le problème persiste.

Il m’a une fois affiché un écran d’erreur fatal et que le problème viendrait de win32k.sys

Je suppose mon alim défectueuse mais je trouve ça qd meme curieux…

ma config :
Gigabyte P45 DS5
E6750 o/c
2Go Crucial PC8500
280GTX
SSD OCZ Vertex 30Go

  • 2autres DD (Swap + Archive)
    Cooler Master Real Power M - 850W Black Label Edition

Merci d’avance pour votre aide!

Enlève ton OC CPU et dit si sa continu ?

Je viens de virer l’O/C, le démarrage à bien fonctionné, à voir si cela continue…

Je reviens aux nouvelles. Ce soir en redémarrant le pc, refreeze de nouveau, donc le soucy ne vient pas de l’O/C…:@

Est-ce que sa le fais depuis que tu as un SSD ?

non, ça le faisait déja sur mon ancien DD donc le problème ne vient pas du DD non plus…

J’ai lancé GTA4, block out total obligé de reboot, j’ai retesté une nouvelle fois et je n’ai même pas pu passer le texte d’intro (texte avant les logos rockstar etc), ordi complètement figé, plus rien ne répondait… :etonne2:

Tes températures (proco, CG, DD etc…) sont bonnes ?

le SSD ne chauffe pas, mon proco est à 23°c et CG à 47°c en idle…

help! :’(

up plzz