Forum Clubic

Freeze après 1-2h

Bonjour tout le monde je rencontre des problèmes de freeze après plusieurs heure de jeux . Je m’explique je ressens des petits ralentissement quand cela se produit le son fait un petit bruit genre interférence . Voici ma config

CM : ASUS P6T
RAM : 6 Go DDR3
CG : GTX 580 de chez GB
Alim : nomame 750W
DD : ADATA SSD S510 120GB (Fw: 3.3.2) et un DD mécanique de 1TB

c’est ralentissement sont arrivés comme ça je n’ai rien changé a ma config ou installer quelconques pilotes . Après un reboot pc je n’ai plus c’est ralentissement.
J’ai besoin de vous pour savoir d’ou ça vient. Merci

Commence par acheter de la marque :sarcastic:

Salut kyosho62 quand je reboot je n’ai plus de problème je sais que l’alim no name c’est pas top mais si c’est pas l’alim qui est en cause cela me fait un peu galérer d’en acheter une.
Je n’y connais rien en alim que me conseillez tu pour faire tourné tout ça sans problème ?

www.clubic.com…

Saccade + bruit étrange… pour moi c’est l’alim’ également.

Et même si ça ne venait pas d’elle, tu es obligé de la changer. Tu ne peux pas rester avec un composant qui est potentiellement dangereux pour ta config’ (qui a un certain coût en plus…).

Antec HCG620 et t’es tranquille de ce coté.

Vérifie également les températures en charge avec HWmonitor.
Tu peux également te faire une idée des tensions en faisant les tests du logiciel OCCT.

Voici les résultats au repos :

http://image.noelshack.com/minis/2012/17/1335209291-HM.png

En charge (prolongée) ça nous aidera bien plus :wink:

Le dd me paraît déjà chaud à 44°,faut voir ce que ça donne quand la température s’élève dans la tour :confused:

voici après 30min d’OCCT

http://image.noelshack.com/minis/2012/17/1335211591-occt.png

36 à 40° max pour une GTX 580 en burn ? :heink:

Et pourquoi le cpu est-il downclocké ? :etonne2:

C’est quand le test est finit ca car tout les proc intel font ca au repos il faut regarder les valeurs max et c’est un test just pour le CPU. Je viens de faire le test power supply au bout de 3 min GPU a 80 degré donc j’ai arrête le test car je ne sais pas combien elle peut supporter .
Edité le 23/04/2012 à 22:16

80° c’est une température normal pour ce type de carte

Elle peut approcher les 100°.

3min n’est pas suffisant, continue le test, si elle dépasse les 95° ou si tu vois des artefacts alors tu pourras couper.

Même au bout de 3 min ? et pour le CPU tout est correcte ?

Bein justement, si en 3 min elle monte a 80°, il faut voir a combien elle monte au bout de 15min par exemple.

Pour le proco ça reste correct oui.

WOUAH je crois que j’ai un soucis au niveau de la CG regardez vous même .

http://image.noelshack.com/minis/2012/17/1335212797-occt.png

c’est marqué 60 FPS mais le test indiqué 265 FPS
Edité le 23/04/2012 à 22:28

Enlève la protection dans les options de OCCT

Au bout de 4 min de test la Température du GPU est monté a 95 degrés donc j’ai stopé.
Alim ou GG
Alim et CG
qui sont en causes ?
Edité le 23/04/2012 à 23:45

C’est quoi ton boitier ?


Tu as déjà dépoussiérée entièrement ta carte graphique ?

Mon boitier est un Gigabyte Poseidon 310
au faite mon alim est une Gigabyte donc d’après le lien elle fait partie des bonne élèves .
En regardant dans le boitier j’ai remarqué que j’ai un ventilo de ma CG qui tourne pas . Je crois que le problème vient de la .
Oui je l’ai fait hier justement
Edité le 24/04/2012 à 15:38