Forum Clubic

Freez de mon ordi

Bonjour, je poste ici en espérant trouver une solution à mon problème, mon ordinateur a commencé à freezer il y a 2 jours, je pensais que c’était exceptionnel j’ai pas fait attention, j’ai redémarré il a refreez (Genre 5 minutes après avoir fini de redémarrer) j’ai nettoyé à l’intérieur, ventirad, etc … en rebranchant hier matin, l’ordi ne s’allumait plus, ecran noir et le tour qui faisait des bips à répétition (Une sorte de morse).
J’ai donc ouvert l’ordi, démonté tous les composants remis un peu de pâte thermique puis tout remonté, et j’ai finalement réussi à le faire démarrer, plus de freez pendant 20 minutes, sauf qu’une fois sur le bureau, j’ai vu que 2 Gb de ram étaient utilisés, et non pas mes 4 Gb habituels, c’est plutôt chiant sur un ordi 64 bits de tourner en 2 Gb, j’ai bougé une de mes barre de ram, elle était mal mise, je l’ai remise, l’ordi a instantanément freez, j’ai enlevé la barrette, je ne l’ai pas remise, et je n’ai pas freez de la journée d’hier.
Ce matin, j’allais me commander une nouvelle barrette de ram, en allumant mon pc, après 2 minutes sur internet, il s’est mis à freez une nouvelle fois, alors que la barrette défectueuse n’était pas installée.
J’ai donc pensé que le problème ne venait pas de la barrette donc je viens ici pour être absolument sûr de la source du problème avant d’acheter quoi que ce soit.

L’ordi n’a qu’un an, je l’ai fais monter par materiel.net
Ma config

Carte mère AMD GA-870A-UD3
Carte graphique Radeon HD 6870 1 Go
Processeur AMD Phenom II x4 955 BE
Alim Antec HCG 520W
Cooler Master Hyper 212+
Windows 7 64 bits
4Go de ram (G.Skill Kit Extreme3 2 x 2 Go PC10600 Ripjaws CAS 9)

J’ai fais un test OCCT, j’obtiens CPU Not Stable …

Je le nettoie régulièrement (Bombe dépoussiérante, Défragmentation, CCleaner, MalwareBytes, Avast …)

Voilà si jamais l’un de vous a une idée permettant de m’aider, je suis preneur :slight_smile:
Merci

PS: J’ai déjà fait des recherches, mais il y a énormément de réponses différentes …
Edité le 05/08/2012 à 13:32

As-tu vérifié les températures ? Car même si tu as nettoyé l’intérieur, un surplus de pâte peut faire chauffer ton CPU…

Sinon qu’en est-il des tensions ?

et

As-tu fais une 20aine de pass de memtest pour être sûr que ta barrette n’est pas défecteuse ?

Car sur un bios AWARD (ce que tu as sur ta mobo) :
infinité bips courts : pb alim
infinité bips longs : pb RAM
Edité le 05/08/2012 à 14:10

Sur EVEREST J’obtiens 81° pour le CPU, mais 37°C pour chaque core, sur hwmonitor 38°C pour le CPU
Les tensions +12V = 12.67 - +5V = 5.05 - +3.3V = 3.36 - CPU core = 1.02

Pour les bips ça s’est réglé après que j’ai tout démonté puis remonté, or lorsque j’ai remonté j’avais mal remis une barre de ram, donc je suppose que c’était des bips longs, pas 5 secondes, mais pas non plus 1 seconde …
Edité le 05/08/2012 à 14:31

Mais les tensions, sont-elles stables ?
Et quand tu as bougé la barrette de RAM mal mise, le PC était allumé ?
Et pour toi c’est quoi “mon pc freeze” ? Figé ? Ecran bleu ? Ecran noir ? reboot ?

Figé, même pas possible de faire alt ctrl sup

Et oui le pc était allumé quand j’ai bougé la ram, et oui les tensions sont stables.

Tu as récement mis à jour des pilotes ?
Sinon tu dois t’en douter mais c’est un coup à cramer un slot de RAM de toucher ça à chaud.

Bon :

  1. Dans le bios, charges la configuration par défaut, (CPU par défaut, RAM by SPD)

  2. Si toujours pas stable sous OCCT, testes déjà tes RAM avec une 20aine de pass sous memtest.

Aucune idée, je crois pas, en tout cas pas récemment, sinon pour la RAM étant donné que j’avais l’intention de passer à 6Go, vous pensez que si j’en achète une de 4 Go pour ajouter à la 2 Go je n’aurai pas de problèmes ? Plus de freez ?

Si tu veux avancer sur ton problème :

  1. Dans le bios, charges la configuration par défaut, (CPU par défaut, RAM by SPD)

  2. Si toujours pas stable sous OCCT, [i]testes déjà tes RAM avec une 20aine de pass sous memtest.[/i]
    Edité le 05/08/2012 à 18:48