Forum Clubic

Freebox v4

Bonjour

J’ai un gros problème avec ma FreeBox depuis que j’ai fait résilier mon abonnement chez FT par Free. :arf:

Maintenant elle se connecte par intermittence… elle se mets 10 secondes sur le chenillard et 10 secondes sur l’heure , et ce, pendant tout le temps où je suis connecté :@ !!! c’est d’un pratique je ne vous dis pas !!!

Je suis allé sur Free pour demander une aide et j’ai fait ce qu’ils préconisaient …
J’ai donc tout réinstallé , mais pas de changement ! J’ai fait un reboot , pas de changement non plus ! Je suis retourné sur Free pour discuter avec un technicien “avec le tchat” et cette personne me dit qu’il ne peut rien faire et que je dois le recontacter lorsque ma Free sera connectée !!! il est bête ou quoi ??? :neutre:
Du coup j’ai laissé tombé ! c’est pourquoi je viens voir ici si une bonne âme pouvait faire un petit miracle pour moi en me disant quoi faire !!:slight_smile:
J’attends une réponse avec impatience car ça commence vraiment à me prendre la tête :sweet:
Merci d’avance :slight_smile:

PS : si ça peut servir… je suis en zone non dégroupée et ma Free est branchée en Ethernet

Je ne vais pas être d’une grande utulité, mais faute de mieux…
Vérifier qu’il n’y a pas de condensateur dans les prises téléphoniques.
Un filtre sur chaque prise.
Eventuellemenrt, un filtre entre le téléphone et la freebox.

Si dégroupage total, vire tous les filtres pour commencer. Pour le module RC (le condensateur), effectivement, vire-le. Si idem, branche direct la freebox sur l’arrivée FT et donne-nous le résultat ! Aussi, décâble toutes les prises (télépnoqies) autres que celle de la freebox.

j’avais pas vu pour le dégroupage partiel, désolé. Sinon, teste avec une autre alim comme le préconise grabennouitch.