Forum Clubic

Freebox Moisie imo ... Help

Bien le bonjour à tous, ben alors voila j’ai un problème avec ma connexion Internet en tout particulier avec ma freebox , je m’explique :

Cela fait +/- 1 an que de temps en temps ma freebox se met à tourner (Petite chenille à la place de l’heure sur l’écran de la box)

Mais depuis quelques temps , c’est des déconnections en permanance, ce qui est très TRES ennuyant quand on joue à un MMORPG.
Vers le 25 Décembre j’ai perdu ma ligne , j’ai appelé Free , il m’ont envoyer un nouveau cable d’alimentation, j’ai retrouver ma ligne , mais comme indiqué ci dessus , je l’ai retrouvée à moitié.
En voyant que les soucis continuaient j’ai acheté une multiprise neuve … mais en vain. J’ai même tenté le “Hard reboot” cela à fait qu’empiré les choses.
A partir de là j’ai commencé à chercher sur les forum pour savoir d’ou venait le problème et j’ai tiré plusieur hypothèses possibles :

Problème :

  • … avec le condensateur
  • … avec l’alimentation
  • … avec le transfo (alimentation?)
  • … avec la “Passerelle”
  • … de Synchronisation

Help siouplait (PS : je ne m’y connait pas du tout dans ce domaine … si vous me conseillez un truc essayez d’être clair :stuck_out_tongue: )

Merdi d’avance

Personne a rencontré ce problème ?

Acheter une V5 serait une bonne idée ?

SVP

Salut !

On ne peut pas acheter une V5, et de toute façon, le chip adsl employé est le même pour ces V5 comme pour les V4 (si tu en as une). Tu as viré le condensateur ?

Tu es en dégroupage total ou partiel ?

hello matcav , Je suis en dégroupage total , et j’ignore ce qu’est le condensateur :x