Forum Clubic

[Free] "Perte de connexion" temporaire, frequente - (Free max, non degroupé)

Bonjour !

Mon installation:
ADSL MAx non-dégroupé chez Free.
Modem-Routeur Olitec SX500.
2 ordinateurs.

Depuis quelques semaines, j’ai des “pertes de connexion” de 1 à 3 minutes environ.
En fait, il m’est impossible d’afficher des pages, mais d’après mon routeur, je suis quand meme encore connecté. Internet refonctionne apres quelques minutes, sans interventions de ma part, ni de mon routeur (pas de resynchronisation).

Je n’utilise pas de logiciels P2P, et mes 2 ordi sont “clean” (Antivirus, Firewall, Spybot, AdAware, etc…)

Et se probleme se produit environ 5 fois en 12 heures, en ce moment.
Ca fait 2 ans que je suis chez FREE, et je n’ai jamais eu de probleme.

Avez vous une idées de l’origine du probleme ?

MErci, bonne continuation.

PS: quelques infos fournies par mon routeur:

	Voie descendante	Voie montante

Marge SNR 9.9 14.0 dB
Atténuation de ligne 33.9 21.0 dB
Secondes erronées 3 0
Perte de signal 0 0
Perte de frame 0 0
Erreurs de CRC 3 0
Taux de transfert 6944 640

Peut-être un problème de DNS? En voilà d’autres:

213.228.0.23
213.228.0.212

212.27.39.1
212.27.39.2

212.27.39.134
212.27.39.135

ou alors c’est la fameuse saturation en non-dégroupé, bien que les symptômes ne correspondent pas trop: http://www.aduf.org/viewforum.php?f=32

Merci pour ta reponse.

En effet, je ne pense pas que ce soit la saturation, car je n’ai pas vraiment de deconnexion (pas de changement d’IP).

Merci pour les DNS; je vais tester ça.

Merci oadeo

Ca te dit rien ce problème Oadeo ? :ane:
Donne nous le résultat avec les DNS, si c’est pas ça, j’ai un topic à te montrer. :o

En effet, j’ai pensé tout de suite à ton problème. :smiley:
Vous habitez peut-être le même village. :whistle:

Allez Matt2023, donne nous de tes nouvelles !! :smiley:
Si tu as le même problème que moi, promis, je te file mon numéro en MP et je te dis ce qu’il faut faire. :paf:
On sera 2 !! :ane:

J’ai changé les DNS hier, et le probleme ne s’est pas reproduit.
Maintenant, j’attend un peu avant de crier victoire…
Je donnerais plus de nouvelles en fin de journée, pour avoir le temps de voir si ça se reproduit.

Montre moi quand meme ton topic, pour voir ce qu’il m’attend, si ça “remerdouille”.

Bonne journée à tous.

PS: j’habite un petit village à 20 Km “au sud” de TROYES.

Mouais, on est pas dans le même coin. :paf:
Tant mieux pour toi si les DNS ont pu résoudre ton problème (au passage j’ai essayé, c’est pareil).
Je te filerai bien le lien du topic mais la fonction recherche ne fonctionne pas (d’ailleurs ça fait un moment). :confused:

Il semble bien que le changement de DNS ai résolu mon problème, car je n’ai eu aucune coupure aujourd’hui. Cool !!

manspawn, tu as écris “Tant mieux pour toi si les DNS ont pu résoudre ton problème (au passage j’ai essayé, c’est pareil).” -> ça veux dire que tu as toujours des problèmes ?

http://www.clubic.com/forum/surveiller-ma-…24-t330030.html

Et, pour te dire où j’en suis, le quotidien Sud-Ouest vient vendredi pour un article sur le problème… :riva:
Semaine prochaine FT vient pour une expertise du réseau. Voilà. :ane:

HOULA !! :ouch: gros dossier ! :grrr:
Bon courage…

Tu as ce probleme depuis le debut que tu as l’ADSL, ou ça à déjà fonctionné normalement ?

Moi, je vais attendre encore un peu avant d’être sur que ça vient bien des DNS, car je n’ai pas eu de probleme de 9 heures à 14 heures, mais le symptome s’est reproduit vers 18 h, quelques minutes apres m’etre reconnecté… :heink:

Ben tu sais on a ce problème depuis Octobre 2005. Le souci est que l’ADSL est arrivé dans ma commune en Octobre 2005… Genre on l’a toujours eu quoi. :confused:
Normalement ça sent la fin pour moi mais si tu as la même chose que moi bah… c’est avec plaisir que je t’aiderai et te donnerai toutes les astuces pour choper “les numéros de qui il faut”.

vous pouvez m expliquer comment changer ces DNS svp car j ai les memes problemes en adsl max avec free; et j ai un dsl G604t