Forum Clubic

Free et google? Vous avez aussi des problemes?

Bonjour a tous et a toutes.

Je viens a vous pour savoir si d’autres freenautes on le même problème que moi depuis presque une semaine. Je n’arrive pas a aller sur google depuis ma connection free, et le site de free lutte a s’afficher quand il s’affiche.
En revanche si je change mes dns pour ceux d’openDNS, tout reviens dans l’ordre.

Alors cher freenautes avez vous, vous aussi ce problème ?

Non, et que ce soit avec IE, firefox, et Chrome, tout est OK, avez-vous essayez avec un autre navigateur?

Pas de problème chez moi non plus.

même problème, avez vous trouvé la cause ?

Certaine fois j’ai des soucis de lenteur mais pas de problème complet d’accès au site

Non j’ai pas trouver la cause. Quelque sois le navigateur j’ai ce souci avec les dns d’origine :s

Ca vous le fait toujours?

Bonjour,

je suis chez Free et je n’ai constaté aucun soucis de connexion à Google, mes DNS sont ceux d’origine… Si en utilisant OpenDNS, le soucis subsiste, c’est que le problème est ailleurs.

salut J’AI LE MEME PROBLEME !!!personne sait pourquoi?
-perso c’est depuis que j’ai installé windows7 que je n’arrrive plus a aller sur Google
-je suis freenaute
-Google ne marche sur aucun de mes browser, à savoir: ie32b, ie64b, Minefield64b et Firefox32b
-Par moment aprés avoir reboot mon pc, ca marche et google s’affiche, mais au bout de qq minute ca rebug et impossible de revenir dessus…bizarre (et c’est le seul site qui bug chez moi)

autrement a part Windows7-64b j’étais encore sur Vista-64b Dimanche et j’avais aucun problème…et comme par hasard ca marche plus sous win7…
J’ai même cru que ct Microsoft qui faisait exprès de block google pour privilégier son Bing pourri lol (le truc trop probable)

en ttcas le probleme persiste et j’aimerai bien que qqun propose une soution, un ptit webmaster kirox là dans le coin? :slight_smile:
a plus tard
ps: yahoo omg quoi x)
Edité le 10/11/2009 à 00:44