Forum Clubic

France télécom

bonjour a tous ;
voila mon probléme …
le 4 aout dernier , j’ai fait la demande a france telecom pour une ouverture de ligne , jusque la rien de grave ^^
le truc c’est qu’au debut il fallait juste faire venir un technicien

mais apres etude ils m’ont rapellés pour me dire qu’il n’allait pas venir car il y avait des travaux a faire sur la ligne…
apres qq relance durand tout le mois d’aout j’ai appris qu’en faite FT avait recuperé le cablage de ma maison pour en equiper une autre
et que du coup il fallait qu’il fasse des devis …

nous sommes maintenant le 15 octobre soit plus de 2 mois et 10 jours et toujours pas de ligne FT … et donc pas d’internet

malgré mes nombreuses visites chez FT toujours rien .
que puis je faire ?? qqun a une idée?
merci d’avance pour les réponses

C’est pas toujours la faute de FT :slight_smile: Si par exemple ils doivent creuser la route pour repasser un cable, ca va etre long car il faut obtenir les autorisations et ca peut prendre du temps si la mairie (ou l’organisme qui gere ca) est long à répondre. Par contre c’est pas trop normal de prendre ton cablage pour en faire une autre . Ta maison est neuve ?

Remarque une fois que les travaux seront fait tu auras surement un bon débit si le matos est neuf :slight_smile:

Je pense qu’il faut les “harceler” gentiment au telephone pour avoir des réponses. Sinon au pire appelle une asso de consommateur qui pourra faire avancer les choses.

ma maison a un an et le proprio avait deja fait installer le cablage avant que le 1er locataire ne rentre
sinon , je suis passsé chez FT hier soir , et comme je l’attendais … toujours pas de reponse

mais bon, a priori, il y aurait une surcharge sur le relais donc ils ne peuvent pas (pour le moment) brancher ma maison

personne n’a de solution ?
est ce aussi arrivé a qqun d’autre?