Forum Clubic

Forum probleme resolu

Comment indiquer dans le forum Clubic, concernant une question que l’on a posée que le problème est résolu ?

Sur les experts tu clique sur résolu, sur la personne qui a effectivement résolu ton problème.
Et sur le forum en général tu édit ton 1er message et tu change le titre en inserant la balise [résolu] devant celui ci.
@+ :jap:
Edité le 08/10/2008 à 11:03

Merci pour la réponse rapide, mais je ne comprends toujours pas hélas comment faire…

J’ai continué à chercher par moi-même (car l’expert n’a pas trouvé de solution) et c’est donc moi qui ai résolue seul le problème, comment procédrer maintenant ? Il n’y a rien d’autre au niveau des experts que “le marqueur du lecteur” car j’ai cliqué sur “hors sujet” avant de poursuivre le dialogue avec l’expert.

Où trouver une balise résolue à insérer devant le premier message ?

:sweet:

On va reprendre depuis le début.
Tu veux fermé ce message là ou un autre?
Pour celui ci ou un autre dans les experts tu clic sur le rectangle vert http://www.clubic.com/forum/img/bt_resolu.gif qui ce trouve dans la partie droite de chacune des personnes qui t’on répondu, mais tu clic uniquement sur celle qui correspond à la personne qui t’a aidé.

Si il s’agit d’un message(pas dans la rubrique des experts) c’est le titre qu’il faut modifier, pour cela il faut cliqué ur le bouton Editer http://www.clubic.com/forum/img/editer_on.gif de ton premier message et écrire devant ton titre ceci: [résolu]

Si tu as encore des questions je ne suis pas loin.

@+ :jap:

Finalement je n’arrive toujours pas à mettre résolu dans la question posée dans la nouvelle rubrique “réponse d’expert” ci-dessous :

Forum logiciel général

Voir Problème code enregistrement DriverMax 4.5 au 05/10/08 par pradesh

Cela doit être perce que par erreur j’ai inclus le contenu du message dans le titre.

:neutre:

J’ai posté sur l’autre

N’y arrive toujours pas.

Merci des conseils.

:confused:

Les deux sont passé en résolu il devienne vert dans les experts, tu as donc réussi.

OUF merci encore de ta patience

:clap:

No problèmo @+ :jap:

Bonjour,

Je poste ici puisque c’est le sujet :stuck_out_tongue:

Perso, je n’y arrive toujours pas. D’ailleurs, il n’y a que sur cette page que je vois le rectangle vert sur lequel est inscrit “Résolu +1” !

Qu’est-ce que je ne comprend pas ?

Alors en faite tu n’as cette option que pour les questions céer depuis la zone des experts. Sinon pour un topic normal que tu as posté il suffit d’édité ton premier message et de rajouté devant le titre ceci: [RESOLU]
@+

Et j’imagine que je suis pas expert

Toujours pas de modification ?
Edité le 24/11/2008 à 19:27

Non cela n’a rien à voir avec le fait que tu soit un expert ou pas mais cette option n’est visible que pour des questions créer depuis la zone des experts sinon si la question est créer simplement dupuis le forum cette option n’y et pas.
@+

Ok merci

Dsl, mais j’ai l’impression que [RESOLU] ne fonctionne pas devant le titre des sujets que j’ai posté en faisant “édit” sur mon premier message.

Moi c’est pareil, je crois que Clubic n’en fait qu’à sa tête. J’ai beau mettre [Résolu], [RESOLU] ou [résolu] devant le titre, mais ça ne change rien!!!:@

pareil pour moi… c’est dommage.
C’est marrant, sur d’autre forums, on se fait taper sur les doigts lorsque l’on ne taggue pas un topic résolu.
Et ici, on peut même pas le faire !!!

  • y a pas de bouton “Résolu”
  • et la modification du titre du premier topic ne fonctionne pas…

Qu’en est-il ?