Forum Clubic

Fort ralentissement portable packard bell

Bonjour à tous !

Voilà on m’a confié un ordinateur à réparer cette semaine.
C’est un ordinateur Packard bell easy note tk87-jn-300fr tout neuf (moins d’un mois).

Quand je l’ai récupéré :

  •  Il mettait 10min au démarrage à être disponible.
    
  •  Il s'éteint en 10 min (chrono en main)
    
  •  Il indiquait une surcharge de la ram quand on lisait une vidéo sur Youtube.
    

Alors ce que j’ai fait pour résoudre les problèmes :

  • Désinstallation de toutes les applications tiers de Packard bell (vrai salauperie)
  • Désinstallation de Norton
  • Réinstallation de firefox.
  • Réinstallation d’adobe flash player
  • Installation de Java
  • Installation d’Internet Security de Microsoft
  • Mise à jour de tous les drivers grâce à tous les drivers .com
  • Arrêt de tous les services (sauf ceux de windows) et toutes les applications au démarrage (dans msconfig)
  • Désinstallation de toutes les applications indésirées.

Alors tout ou presque est réglé :

  • Il met toujours 10min pour s’éteindre (sans lancé aucune application)
  • Il s’allume normalement et est disponible rapidement.
  • Il n’indique plus de problème.
  •   nouveau problème : Quand on ouvre un dossier il est plutôt lent à ouvrir un dossier il se frise pendant 2 à 3 min a chaque fois que l'on ouvre un fichier (par exemple un fichier rar) puis tout redevient normale.
    

Du coup j’aimerai savoir si vous connaissez d’autre moyen pour supprimer ce problème de lenteur Windows !!! ???

Merci
Edité le 12/03/2013 à 17:48

Bonjour, tu peux faire un chkdsk déjà des lenteurs peuvent venir de secteurs défectueux ou peut être une barrette mémoire, mais là ça devrait planter en théorie, sinon au point où tu en es tu le formattes et tu l’installes avec le CD, non pas avec la partition de restauration.

Deja fait le chkdsk, aucun effet ! :frowning:

pour le reformatage j’attend que la personne me donne un disque dur.

Pas d’autres idée ?

ha oui j’ai oublier aussi :

  • j’ai fait une reparation de registre en plus sous ccleaner

Tu peux regarder dans le BIOS au niveau du mode du SATA, si il est en normal ou AHCI, ou sinon au niveau du processeur, si hyper threading est activé.

Tu as vérifié les applications qui tournaient au moment d’arrêter la machine ? Voir s’il n’y a pas un truc exotique qui ferait mouliner le PC.

Le mode AHCI est bien mis, pour l’hyper threading je regarde. Pou.r les logiciel j’ai vérifié y a vraiment rien de special

Bon problème réglé,

J’ai tout remis comme en usine grâce à la parttition sur le disque dur. Puis j’ai desinstaller toute les application indésirable.
Puis scan et reparation avec CCleaner, mise à jour windows, mise à jour des driver et enfin défragmentation (20% framenté, déjà :etonne: )
Edité le 03/04/2013 à 14:51