Forum Clubic

Forceware 91.47

Salut,

J’ai installé le dernier Forceware 91.47 et j’ai une petite question :
Lorsque je cherche l’onglet “Changer la configuration du surcadençage” il n’apparait pas meme lorsque je change l’affichage.
Ma CG est une 7800GTX.

Il faut d’abord utiliser les ccolbits chez nvidia, c’est un petit fichier .reg qui permettra de donner l’acces à l’onglet o/c. :jap:

Tu peux le trouver la:

http://www.ati-power.fr/Coolbits-V2.0,dl607.htm

Merci pour le petit truc.
J’ai une autre question, lorsque je lis une video, les couleurs sont très foncées. C’est dû a quoi ?

Dans les options de tes pilotes, tu dois avoir une fonction correspondant au reglages des couleurs pour les vidéos. :wink:

Sur ce point, je ne peux pas t’aider plus: je suis passé récement à une carte ATI et je ne connais pas les derniers drivers nvidia. :wink:

a priori pareil que moi pour les vidéos

http://www.clubic.com/forum/probleme-force…47-t382637.html

J’ai essayé de cocher et decocher les différentes cases dans l’onglet video mais pas de grand changement. C’est bizarre parce que ça change d’un instant a l’autre une fois la lecture est bonne la seconde fois les couleurs sont foncées etc…

Bonjour
J’ai eu ce probleme j’ai trouver le moyen de le réparer.
J’ai utiliser le controle classique, car le nouveau rame et il est peu pratique en ce qui me concerne.
Donc si on regarde bien dans les options classiques:
dans l’onglet corrections des couleurs, si l’on va sur superposition dans “appliquer les changements de couleurs” on voit que le contraste luminosité etc sont au minimum e pas a 100%, il suffit de les remetres a 100% et le gamma à 1.0 sauf si vous avez un ajustage, mais en gros faut le mettre comme pour bureau. ça ça redonne le coté clair pour l’image, il y a aussi autre chose : juste en dessous dans les parametres de superposition : le curseur saturation est à 0% (pas de couleurs) donc pour voir en couleurs suffit de mettre 100%.

Voila

hum j’avais pas vu que le poste datais du mois de septembre, enfin si ça peut aider