Forum Clubic

Fonction disc at once impossible avec nero 6.6.0.12

Hello,

Sur HP cd writer + 8100 en 4X
J’ai deux messages: mode illégal pour cette piste
Impossible d’effectuer la fonction disc at once

La barre mémoire tampon reste bloquée à 100%
La barre terminé reste bloquée à 9 ou 10%

J’ai essayé en 2X avec ou sans simulation c’est pareil :frowning:
Il reste plus 8 Go sur la partition.
La partition n’est pas fragmentée.
Les contrôleurs ATA/ATAPI IDE sont en DMA si disponible par contre à la rubrique Mode de transfert actif j’ai Non applicable.

J’ai déjà désinstallé et réinstallé rien à faire. :pt1cable:

Edit: aucun logiciel en tâche de fond.

Peux tu m’expliquer comment faire steuplait ?

d’ac, merci

dis moi, sur nero info tool j’ai ASPI is not installed, le soucis ne viendrait pas de là?

Manipulation effectuée, plantage identique durant la simulation.

oui

Pas sur cette config, demain matin j’en dl une autre version et j’essaierai.
Le fait que le graveur soit en maitre ne pose pas de problème ?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

oui

ok, je vais regarder cette piste.
Je te tiendrai au courant, merci pour ton aide :wink:

Dans poste de travail/graveur/propriétés mon graveur est reconnu comme lecteur et pas comme graveur es ce normal?

J’ai effectué un essai en mettant un cd de docs world gravés , j’ai un message d’erreur : G n’est pas accessible.
Avec un cd de zik gravé ça passe?

Je suis allé ici: http://faq-nero.e-wsc.com/faq008.php
Mon graveur est reconnu comme lecteur et je n’ai pas l’onglet enregistrement :??:

Non pas encore et je flippe un peu de tout planter, j’ai jamais fait ça :??:

par dessus les anciens?

opèration effectuée, ça ne change rien, tjr le même message :frowning: