Forum Clubic

Flash K8V se deluxe

Amis Asusiens et Asusiennes,
Avez-vous flashé votre CM avec le nouveau Bios 1005 disponible depuis le 22/12. Je n’ai pas de problème avec ma version actuelle (1004.006) alors j’hésite à faire la mise à jour.

Franchement je te conseil de mettre à jour ton bios, surtout ne craint rien (tu peut même flasher par windows) car ta carte mère est équipé du AI proactive d’Asus qui inclut la présence d’un deuxième Bios, donc pas de souci !

Merci, mais c’est quoi l’AI proactice. Et en cas de plantage, comment réinstaller l’ancien bios ?

Je me suis trompé c’est l’AI Proactive !

Enfaite c’est un système regroupant plusieurs fonctions comme l’auto overclocking, le deuxième bios etc.

Eh bien si ton flash se passe mal, tu va pouvoir quand même booté grâce au 2ème bios et à partir du cd de ta carte mère tu va pouvoir reflasher ton premier bios avec sa version d’origine. La manipulation est expliquer (en anglais) sur le manuel de ta carte mère.

merci, je flash ce week-end.

J’ai flashé le bios avec la version 1005 et depuis le pc plante de temps en temps en affichant l’écran bleu de windows. J’ai par ailleurs installé de logiciels comme Encarta, MSN messenger 7.0 et des petits freewares. A quoi sont dus ces plantages ? Faut-il que flash à nouveau ma CM en remmettant la version 1004 ? Et comment faire ?

Toujours des plantages + souris figée de temps en temps. J’ai décidé de remettre l’ancien Bios.
Asus commence à me chauffer. L’utilitaire AsusUpdate ne permet pas de flasher le bios avec une version antérieure mais uniquement avec les mises à jour postérieures. J’ai donc créer une disquette de boot avec l’ancien bios et l’utilitaire afudos.exe. Et lancer tout ça avec les mains un peu moites. A priori tout c’est bien passé, pour le moment plus de plantage, tout à l’air ok.

Je vous déconseille d’installer le nouveau Bios 1005, je pense que j’aurais dû attendre quelques mois avant d’upgrader le bios afin de tater le terrain.

Tient quel type d’écran bleu ? Moi j’ai quelques fois (quasiment plus depuis le dernier bios 1009) Page_non_fault_area ou quelque chose dans le genre (pourquoi c’est pas en français euh !) mais plus bad_pool_header .

Je n’ai pas le temps de lire, ca dure une seconde puis le pc s’éteint.

tu va sur l’icone poste de travail, tu fais clique droit, propriété, avancé, démarrage et récupération, paramètre et ensuite tu décoche la case redémarrer automatiquement !

Tiens moi au courant car je cherche quel peut bien en être la cause !

Les erreurs sont trappés dans le journal système, tu sais où il se trouve ?

J’ai regardé le journal mais j’ai pas trouvé ces erreurs !

Quel est le nom du journal système ?

Il faut aller dans outils d’administration et observateur d’évènement si je ne trompe pas !

C:\WINDOWS\system32\config\SysEvent.Evt

Avec quoi peut-on lire ce fichier car avec un éditeur de texte c’est pas très lisible ?

ben va sur ton menu démarrer, propriété, personaliser, avancé et cherche dans la liste outils d’administration système

J’ai trois erreurs et un avertissement :
erreur service control manager événement = 7026
erreur service control manager événement = 7000
avert. Dhcp événement = 1007
erreur Ulsat événement = 4

C’est peut-être ca. Qu’en penses-tu ?

erreur Ulsata événement = 4

Ca doit être un problème de drivers par rapport à mon DD sata …

oui peut être !