Forum Clubic

Fichier insupprimable.... - probleme de fichiers

je vous expose mon probleme. je suis sous windows vista mais j’étais avant sous xp avec hp media center. quand j’avais xp , j’ai fais marché ma console de recuperation pour l’huistoire d’un virus il y a maintenant 1 an. Depuis cela, la console m’a crée un fichier de sauvegarde nommé " USERDATA" , et ce fichier est inspprimable. Rien a faire… :confused: De plus, mon disque dur est de 180 Go et ce fichier pese 45 Go et c’est tres dérangeant.
Voila si quelqu’un peut m’aider !!! svp :jap: :bounce:
Merci

Tu as essayer de le supprimer en mode sans échec?

Oui oui pareil. dans les 2 modes, il me dise que j’ai besoin d’une autorisation…Mais je suis administrateur…je vois pa ce que je peux faire de plus. :neutre:

il faut etre sur qu il n est pas utiliser par un autre programme… :neutre:

Non c’est juste un fichier qui contient tous mes documents que la console a sauvegardé. il est utilisé par aucun programme :??:

personne…Mon probleme est aussi insolite que çà ? :sarcastic: :ouch: :lol:

tu as formaté pour installer vista?( ca m entonnerai mais bon… :neutre: )

non non tous mes dossiers etaient trop importants pour formater.

dommage, c est peut etre le seul moyen de le suprimer! :confused:

Oui…Mais bon je sai pas…Tout est possible n0n?? :lol: :slight_smile:

Tu as néro d’installer par hasard. Je crois qu’on peut supprimer certains fichiers via l’explorateur de néro, mais j’en suis pas sur.

je vais essayer. Je vous tien o couran.

je n’ais pas d’explorateur de nero… :ouch:

As-tu essayé en mode dos via la console XP ?
Ou avec un live cd linux gérant le NTFS ?
Peut-être même en branchant temporairement ton dd en slave sur un autre pc ?

Comment accede-t-on au mode dos et qu’es-ce que c’est?
et le mode Slave du DD ? merci

personne n’a de solution et comment faire donc…ce fichier est vraiment inssuprimable?

tu peux éventuellement le désactiver via msconfig option démarrage sinon si tu veux repartir sur une bonne base,à mon avis la seule solution est le formatage :neutre:

Trouvé sur Google : ici
:neutre:

Merci d’avoir fait cett’e recherche pour moi mais rien ne marche …

derniere solution: formate! :o :slight_smile: