Forum Clubic

FF3.6 mise a jours plugin

salut !

grand fan de ff , j’ai télécharger la maj 3.6 , et il y’a la mis e a jours des plugin dedans.

hors quand je la fait , j’arrive sur leur page , il me fait la verifie 5 plugin mais pas les 9 suivant !
a savoir que le 1er qu’il reconnait pas c’est “java deployement toolkits 6.0.160.1” hors plus loin dans la liste j’ai le meme en version 6.0.170.4.

donc je me demandais si il fallait pas virer l’ancienne version , mais quand je regarde dans les plugin , je ne vois que la nouvelle version , donc je peux pas virer l’ancienne.

enfin ca n’a peu etre rien a voir , mais ca bloque !

merci !!

up

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

up