Forum Clubic

Fermeture Windows bloquée

Bonsoir à tous,

J’ai cherché sur Google une réponse concernant la fermeture de Windows sur PC de ma fille, mais je n’ai pas trouvé de solution à ce problème.

Le problème : quand elle veut arrêter Windows, ce dernier se bloque sur “Fermeture de Windows”. Même après 2 heures, il reste dans cet état et elle est obligée d’appuyer sur le bouton M/A pour arrêter l’ordinateur.

Les remèdes que j’ai essayé :

  1. Scan avec l’Antivirus Bidefender à jour, Ad-aware 2007, Spybot, mais pas de “bébêtes” trouvées !

  2. Essai en “Mode sans échec”, mais même problème, pas de fermeture de Windows.

  3. Après j’ai effectué une première restauration à l’aide de Acronis True Image, sauvegarde réalisée il y a 6 semaines, mais toujours même résultat !

  4. Après je voulais faire une deuxième restauration de 8 semaines en arrière de Acronis True Image, mais maintenant il ne trouve plus le 2ème disque dur interne sur lequel a été réalisé cette sauvegarde.

Pour le moment je ne vois plus d’autres solutions, c’est pourquoi je me permets de vous demander de l’aide pour trouver une solution à ce problème.

Je vous remercie d’avance pour vos idées et réponses.

PS. OS utilisé : Windows XP Pro légal avec toutes les dernières mises à jour. Jamais eu de problèmes auparavent

formate ou fais un scan antivirus sur secuser .com tien moi au courant

Bon, Yoyotyler, pour le formatage, on verra peut-être si rien d’autre ne parvient à régler le problème, d’accord ? Évitons d’être aussi radicaux…

Ça me le faisait aussi avec un PC sous XP Familial SP2 (celui avec lequel j’écris le message…)… Jamais su d’où ça venait, ni ce qui causait le problème ! :neutre:

Mais après avoir réparé Windows en juin suite à un fichier système qui s’était endommagé lors d’un redémarrage, il a quasiment cessé de le faire ! Va comprendre…

Peut-être que c’est toutes ces mises à jour qui lui font pas totalement du bien (mais ce serait ennuyeux, ça !) !

Problème de gestion de l’alimentation ?

www.commentcamarche.net…

Bonjour à tous,alut

Merci pour vos réponses mais aucune des pistes proposées n’ a pu résoudre mon problème.

Demain, je vais tenter de faire une réparation de XP à l’ aide du cd de Windows et je vous tiendrais

au courant.

Bonne soirée à tou

Salut a toi!

J’ai deja eu le meme probleme que tu decris; j’avais beau faire des scans de tout et n’importe quoi rien n’y faisait.
En fait, le souci venait d’emule, bizarre mais c’est comme ça :). Tu n’'aurais pas installe emule ou fais une mise a jour de celui-ci recemment?
Ou bien peut etre es ce la faute d’un logiciel que tu as recemment installe.

bon courage a toi ++