F1 pour démarrer windows

je suis obligé de faire F1 pour passer sur windows.

donc c’est pour passer a win, losqu’il nous affiche les compossant détecter( justa avant le charmant écrans avec le chargement de win xp )lorsqu’il a tout détecter ( en disons 0.01 sec pour te préciser qu’il ne fait que vérifier si le scompossants sont là )il m’affiche le message suivant:
[color=blue]*** Warning: your computer CPU Fan fail or speed too low…
you can also disable this warning message in setup.
press “F1” pour continuer, " del " for setup . [/color]

[color=blue]avec F1, j’accède a windows.
avec del, je vais dans mon menu du bios.[/color]

[g]c’est donc un réglage a faire dans le Bios .[/g]
je vous précise peut-etre ma config.:
[color=gray]amd 3500+ @ 2.7GHz
asus A8N-SLI Premium [/color]

j’ai eut ce petit " warning-message " après mes o/c, je tien a préciser que mon o/c est bien stable et que tout va supra bien sur windows, mon CPU ne chauffe " pas " 28°c et 38° en full.

Ma question est donc: [g]Ou déactiver c emessage dans mon bios ?[/g]
( j’ai fait le tour de mon bios mais… je n’ai rien trouvé )

merci de votre aide …

Bonjours a toi. Tu a un probléme de ventilateur de ton proc. Sur les carte mére asus ce message aparait lorque qu’un ventilateur et mal brancher ou ne tourne pa assez vite. As tu brancher le ventilo de ton procsur la carte mére? ou sur l’alimentation?

dans hardware monitor,tout est desactiver?

voila, tout est bon…
oui il tourne correctement. merci
j’ai mis ( dans mon bios ) " CPU Fan Speed Warning " sur disable et pareil pour un autre ventilo.
plus de F1, c’est une révolution, surtout une économis de " tappage de F1 " !
mon CPU ne chauffe pas pour autant, 30°c après un teste de Pi à 2mo --> il en dervait donc pas dépasser les 35-40° pendant une nuit-blanche de jeux mdr. lol, c pas mon genre…

merci en tout cas pour votre aide !
merci a tous !

Bojour!
J’ai un problème du même genre :

****Warning : System BOOT fail
Your system maybe OverClock fail or POST interrupted
Please entre SETUP to load defaulf and reboot again

Press F1 to continue, DEL to enter SETUP

Si quelqu’un pourrait m’aider sa serait très sympa, merci d’avance!

Tu la overcloker ? Ta touché a quelque chose dans le bios ?

tu devrais pouvoir trouvais ça dans
=> alimentation
=> surveillance matériel
il me semble que tu puisse désactive la reconnaissance du ventilo CPU

Mon j’ai rien touché…

dans option alimentation j’ai pas “surveillance matériel”