Forum Clubic

Extinction soudaine du PC à l'installation de XP

Bonjour,

J’ai un problème que je n’arrive pas à résoudre en installant un PC. (config. ci dessous).

La création d’une partition et le formatage du disque dur s’est correctement déroulé. Puis j’ai commencé à installer mon exemplaire de Windows XP media center edition. Le début de l’installation se passe normalement, jusqu’à la définition des paramètres géographiques et de date et heure, puis viens le paramétrage réseau. Quelques fichiers sont copiés, puis l’ordinateur s’éteint brusquement, comme s’il se produisait un court-circuit.

Les derniers écrans affichés sont les suivants:

  • Installation réseau en cours…
  • Paramétrage de gestion réseau (options par défaut)
  • Groupe de travail (options par défaut)
  • Copie des fichiers…
    Lorsque la barre indiquant l’état de la copie de fichier est à la moitié environ, le PC s’éteint et ne redémarre plus!

J’ai essayé à de nombreuses reprises en modifiant quelques paramètres et même en repartant à zero, y compris formatage du HD, rien n’y fait: le problème se produit toujours au même moment.
Je signale aussi que j’avais déjà eu quelques problèmes avec cette carte mère MSI: dans une autre configuration, elle éteignait également le PC brusquement, principalement lors de transferts de fichiers de grande taille via le réseau. J’avais à l’époque trouvé quelques explications sur ce problème dans les forums.

Si quelqu’un peut m’aider, je lui en suis d’avance très reconnaissant!

Carte mère: MSI K9A Ultra-2F
Processeur: AF Athlon 64 X2 Dual-Core 4200+
Mémoire: 2x DDR2 1GB DDR533 (PC2-4200)
Carte graphique: HIS X1800GTO IceQ3 Turbo Pcie (256DDR TV 2xDVI Video-in)
Disque dur: IDE ST3120022A
Boitier + alim: Antec NSK6580 430W

le bios est paramétré par défaut ?

Cd de Xp daubé?raillé?
Disque dur cluster defectueux? A tester formatage bas niveau a faire avec le soft de la marque du dd
tester sa ram -->Memtest sous dos…