Forum Clubic

Explorateur windows a cesser de fonctionner avec kaspersky

Salut depuis un certain temps il arrive avec certain dossier et fichier, lorsque je fais un clic droit pour faire un scan, j’ai un message qui dis que l’explorateur windows a cesser de fonctionner, et l’explorateur windows ferme et redémarre.

J’ai windows Vista 64 et mon anti virus est Kaspersky internet security 2010 fr enregistrer et légal.

C’est pas tout les dossier qui le font mais il y en a beaucoup.

Bizzard comme problème

Quelqu’un a la solution???

as tu verifier ton observateur devenement tes erreurs
regarde aussi avant et apres erreurs cela tindique qui cause problème
et nettoye ton menu demarrage de windows garde le stric minimun des programmes pour demarrer evec ton windows

J’ai deja fais ca, je suis techicien en informatique avec 10 ans d’expérience, j’ai tout nettoyer, fais un scan j’ai meme dsinstallé l’anti virus et réinstallé. Mais depuis 2 semaines kaspersky m’envoie des massage d’attack bloquer.

Je suis p-t du apres 1 ans, pour formater, ca va faire un tres grand bien.

Bonjour,

Moi aussi je suis technicien mais avec 2 ans d’expérience de plus que toi, ce qui doit tout changer :wink:

J’utilise mon portable sous Vista 64, lors des transferts réseau ou de l’utilisation du “bureau distant” Vista plante si je garde “antivirus internet” activé dans la configuration de Kaspersky Anti-Virus 2010, une fois désactivé l’ “antivirus internet” mon portable fonctionne très bien avec mon Kaspersky Anti-Virus 2010 (je n’ai pas acheté Kaspersky Internet Security, l’antivirus me suffisait) a toi de voir si tu as le même problème.

J’espère que cela pourras t’aider.

Problème non rencontré sous 7 64bit.
Edité le 18/10/2009 à 17:50

J’ai rencontré le même problème au début avec Vista, j’ai mis Bitdefender à la place de Vista et depuis plus aucun souci :slight_smile:

Ca fais 3 ans que je roule avec Kaspersky et les probleme on commencer la. Mais j’ai 3 windows dans mon ordi et XP et seven 64 ultimate on aucun probleme. Mais depuis 2 mois j’utilise plus seven et pas de probleme.

Mon vista est surment du pour un formatage.

Merci pareil pour l’aide.

En passant sirob, je crois pas que 2 ans de plus en informatique fais un difference. Que ca fais 10 20 ou 50 ans on en apprend toujours dans l’infomatique.

donc avec 3 windows et le meme anti virus sur les 3 windows SUR LA MEME ORDI et qu’un seul bug, le probleme selon moi est une cochonnerie qui ESSAI d’ouvir les ports et l’anti virus fais ca job pour le bloquer, MAIS LE TROUVE PAS DANS L’ORDI.

Aucun anti virus est est 100% safe. Je pourrais faire des scan avec d’autre anti virus mais le temps ma perdre pour PEUT-ÊTRE pour rien aussi ben prendre 3 hrs et tou re installer. ca va aller plus vite.

Encole la c’est aussi si je reviens sous vista pcq j’aime ben mieu SEVEN, malgré 2 3 petite chose que j’aime pas. Mais on peut pas tout avoir dans la vie.