Forum Clubic

Est ce qu'une catre mère (P5B) est compatible avec un proco E8500 ?

il semble que ce soit compatible selon certains sauf que j’ai plein d’écran bleu. Pour les besoin de la cause, j’ai flasher mon bios.

et apres flash de ton bios pareil?

windows etait reinstaller?

Apres le flash, j’ai autant de fenettre bleu si je place tout sur standard dans le bios …Y a quelque chose que je comprends pas, j’ai un E8500, cadensé à 3.16 ghz, mais pour que ca roule bien, je dois tout mettre sur automatique dans le bios car si je place sur standard (333 mhz) et sur (667 mhz) la vitesse de la mémoire, là ca plante…

Vitesse du CPU
Vitesse d’horloge du CPU 259.9 MHz (original: 3166 MHz)
Multiplicateur du CPU 6.0x
FSB du CPU 43.3 MHz
Bus mémoire 43.3 MHz
Ratio DRAM:FSB 1:1

si je comprends bien la partie que j’ai tirer de “Everest”, pour avoir un ration de DRAM:FSB 1:1 il faut faire l’inverse de l’overclok ?

je comprends plus rien… :confused::arf::neutre:
Edité le 29/12/2008 à 19:21

avait tu installer un windows tout neuf

pour le processeur met tout en auto

dans everest regarde tes frequences puis lance par exemple le programme occt ( qui est un prog qui utilise ton pross pour le test )
etant donner que le processeur sera utilise normalement la frequence devrais monter

c’est comme cela sur les nouveau pour la gestion d’energie

j’ai formater mon disque dur samedi.

si je place tout en auto dans le bios, au démarrage quand je lance CPU-Z, le proco tourne à 1999 et le coeficient multiplicateur est à 6 mais des fois je le vois monter à 9.5 et là, je suis à 3.16 ghz

j’ai fais les test dans Everest et oui il monte à 3.16 ghz et il redescend à 259 mhz (dans Everest), bizarre ce CPU…
Edité le 29/12/2008 à 20:15


y a pas moyen que le processeur soit toujours à sa vitesse d'origine sans qu'on modifie quoi que ce soit ?

c’est normal tout les nouveau cpu sont comme cela
il chauffe moin au repos et accelere quand tu as besoin de puissance

il serais dommage de le desactiver

l’option est dans le bios : intel stepping

D’accord, je le laisse comme ca, donc, je laisse tout sur auto et j’active le intel stepping !!! c’est bien ca ?

il est déjà activer puisque ton processeur tourne au ralenti au repos et donne de la puissance quand tu en a besoin

Hier soir j’ai jouer à Flight sim X pendant presque 5 heures sans aucun bugs. Ce matin, il plante au 20 minutes, ca me fait vraiment ch… Y a pas un programme qui scannerait mon ordi et qui pourrait me dire qu’est-ce qui ne va pas dans ma config ou bien si je pourrais faire tel ou tel modification dans le bios où ailleur ?:confused:

Je suis tanné, je vais me faire remboursé, vendredi, ca va faire 2 semaines que j’ai acheter le proco, je ne peux pas passer mon temps à essayer de déboguer mon ordi…désolé d’avoir ouvert un post, j’espere au moins qu’il servira à quelqu’un d’autre…:neutre: