Forum Clubic

Est ce normal ?

Lut,
voila je voulais savoir si cela est normal ? (je pense bien que non)
http://www.hiboox.com/vignettes/906/o8dg8tq.jpg

Et je voudrais avoir comment le “réparer” ? si c’est réparable

Non c’est pas franchement normal.

Tu peux essayer de débancher et rebrancher le câble.

va dans le gestionnaire de periferique: supprime la carte reseau, redemarre et il la reinstallera.

normalement ça devrait regler le probleme… sinon c’es tque ton windows à un soucis

ouais mais j’ai rien pour la réinstaller, ni cd, ni disquette ni rien du tout, comment je fais ?

normalement tu n’a besoin de rien.

Les drivers sont installés donc Windows les a… il va simplement les remettre en place.

Sinon dans le doute: identifie ton controleur reseau:

carte additionnelle PCI?
Integrée à la carte mere ?

et cherche le dernier driver sur le site du contructeur.

en gros, pas compri ^^
je suis vraiement désolé d’etre un boulet mais j’ai jamais fait ça auparavant et j’ai peur de faire une ***nerie.
Donc est ce que tu peu m’expliquer par ou il faut passer et tout parce que la chui pômé.
merci

essai de faire un ipconfig /release et un ipconfig /renew dans une invite de commande dos

et … avec neuf télécom ? ^^
tu peux être plus clair stp ?

si c’est d’après ce que je t’ai dis, tu fais comme cela:

Clique sur Démarrer, clique sur Exécuter et tu tapes cmd

Ensuite, une fenêtre dos s’ouvre (fenêtre noire), là, tu tapes ipconfig /release
a ce moment, ton adresse IP sera réinitialisée et tu ne verra que des 0. Après tu tapes ipconfig /renew et ton adresse devrait revenir…

beh jviens de le faire
tout avait l’air de bien marcher
mais quand je suis revenu voir mes exploits,
eh beh je me retrouve avec la meme fenêtre que je vous ai envoyé.
J’ai rebooté mon pc, mais j’en espérer en vain.
merci quand meme.