Forum Clubic

Erreur 81000494

Bonjour,

depuis maintenant une semaine environ je n’arrive plus à me connecter à Live Messenger. J’ai le message “La connexion à Windows Live Messenger a échoué car le service est temporairement inaccessible.Réessayer plus tard. Code d’erreur 810000494”. J’ai fait une recherche de sujet mais sans succès.

Je tente de résoudre le problème avec le lien proposer : windowslivehelp.com… Je suis bien toute la procédure mais rien n’y fait. J’ai désinstallé avec WLMUninstaller (http://www.01net.com/telecharger/windows/Utilitaire/nettoyeurs_et_installeurs/fiches/102037.html) mais là non plus toujours pas mieux.

Un ou deux jours après je me suis rendu compte que Trillian ne fonctionnait plus non plus (enfin juste les adresses live et hotmail). Trillian c’était mis à jour, j’ai donc désinstallé les 2 mais toujours pas de connexion possible (avec Live Messenger d’installé seulement).

Je me suis dit que c’est peut être mon FAI (Orange) qui déconnait, j’ai tenté avec les DNS de Google mais là non plus rien n’y fait.

Le seul moyen que j’ai pour que ça refonctionne c’est de changer l’adresse IP fixe de mon PC et encore ça fonctionne seulement quelques minutes.

Est ce quelqu’un à une idée ou une solution.

Petite précision, Messenger se déconnecte dès que je consulte mes mails en fait, pour pouvoir me reconnecter à Messenger je dois changer l’IP fixe de mon PC.

Vraiment bizarre?

Bonjour à tous.
J’ai le meme problème depuis environ 1 mois. J’ai tout essayé je crois et si quelqu’un a une solution, je suis preneuse.

A la maison, 4 pc, 2 fixes et 2 portables. Les deux fixes en XP, un portable en vista et un en win7 home. Un jour pas comme les autres, mon msn se met à déconner alors que je l’utilise depuis des années sans problèmes. Je cherche un peu, ne trouve rien et on se rend compte que sur l’autre pc, mon ami a le meme problème. Qu’à cela ne tienne, les pc sont installés depuis plusieurs années, les refaire ne leur fera pas de mal. Je m’y met, et pour ne pas louper de copie de données, je prends des disques durs tout neuf, et quitte à refaire, je passe à win7 Pro. Ca prend du temps, mais bon, une fois tous les 2/3 ans, c’est supportable. Et du coup, un msn 2011 puisque jusqu’à présent, c’était le 2009 pour la compatibilité avec XP.

Grosse grosse déception, au bout d’un jour, je me rend compte que le problème est toujours bien présent. A savoir, je suis régulièrement déconnectée de msn, toutes les 2 minutes a peu près, et je ne recoit et on ne recoit pas, mes messages différés.

Tout ca pour rien. Entre temps, je cherche toujours et je met en doute mon installation réseau. Je branche tout directement au modem routeur pour éviter le switch : meme résultat. Après ca, reste le matiériel (routeur) ou mon FAI (orange). Le routeur je l’ai réinitialisé en paramètres d’usine et tout reconfiguré : meme chose. Reste plus que le FAI que j’ai appelé ce jour et qui ne comprend pas. Je dois normalement passer demain en boutique pour prendre une box en pret et tester.

Si des idées vous viennent, pour ma part je donnerai la suite de mes investigations au fur et à mesure de mes avancées.
Edité le 03/01/2012 à 08:19

De mon côté toujours pas de solution sauf qu’au lieu de changer l’adresse IP je désactive et réactive ma carte réseau wifi.

Voilà, j’ai la solution. Et merci à Orange, l’opérateur historique m’a rappelé, pour le cas où j’aurais oublié, pourquoi je suis chez eux depuis plus de 10 ans :wink:

Bref, au téléphone, j’ai eu un technicien de niveau 2 qui était lui aussi interpellé par la panne et son étrangeté. Il m’a envoyé dans une boutique Orange qui m’a gentiment preté une box alors que je n’en avais pas puisque j’avais mon propre matériel. Aucune difficulté, pas de questionnaire de guestapo et je suis repartie de la boutique avec une belle livebox toute neuve.

Test et re test pour confirmer, mais tout fonctionne impecable. Mon modem routeur était en train de faire son chant du cygne.

En plus, Orange n’a fait aucune difficulté, j’ai demandé la location de l’appareil et voilà : affaire terminée.

Merci Orange.

Tiens étrange j’utilise aussi un modem qui n’est pas LiveBox. Je ne comprends pas là si c’est réellement le cas.

Est ce qu’ils font en sorte que certains logiciels ne marchent pas (comme certains sites américains il y a quelques temps) pour nous forcer à prendre leur modem ou est ce un pur hasard?

Je pense que c’est un pur hasard, le mien était en train de mourir doucement après 6 années de bons et loyaux services. A tel point que je l’ai rebranché après avoir fait mes tests parce que je pensais qu’il faudrait remplir une dizaine de formulaires en 4 exemplaires chacun, et qu’il n’a plus jamais réussi à reprendre la ligne.

J’ai gardé la box prétée si gentiment, et sans aucun formulaire à remplir. Elle n’est pas belle la vie ?

Bonne chance pour la résolution de ton problème

Problème résolu de lui même. Un jour ça a remarché. Donc de mon côté ce n’était matériel. Soit mon FAI (Orange), soit une mise à jour Microsoft ou soit Live Messenger qui avaient entraîné mon problème.