Forum Clubic

Erreur 41 kernel power pc reboot aléatoirement

Bonsoir,

Alors voici mon histoire, j’ai monté ma config en aout j’en avais aucuns probleme jusqu’en mars ou la j’avais des reboot aléatoirement plusieurs par jours ou pas etc. J’ai donc ouvert ma tour et la j’ai vu que j’avais un composant cramé sur ma CM, j’ai donc envoyer ca au SAV attendu 4semaines et j’ai recu une CM neuve. Je l’ai donc monté il ya aujourd’hui 1semaine aucuns probleme a part aujourd’hui j’étais entrain de jouer a un jeu qui consomme rien (League of Legends) et un beau reboot.

Donc je ne sais pas d’ou cela vient sachant que c’est toujours la meme erreur a chaque reboot Erreur 41 Kernel-Power.

Mes Temperature sont OK meme avec un test OCCT mon cpu depasse pas 45°c. Mes voltages aussi sont ok. (voir le lien)
imgur.com…

J’ai essayer de faire des test avec OCCT mais mon pc reboot au bout de 12min.

J’ai fais un memtest+ mes barettes sont ok.

Ma config;
windows 7
i5 2500k (que je n’ai pas OC)
Asus P8P67 B3
8GO de Gskill Sniper
gigabyte gtx 560ti
Antec HCG 520w

Si vous pouvez m’éclairer ca serait cool!

Merci,

Cette erreur spécifique est lié à un manque de voltage par rapport à la fréquence demandé! :wink:

Tente de monter d’un palier (+ 0.025v par exemple)

Je sais pas si tu as regarder mon screen il y a tout mes voltages/temps dedans.

Je dois modifier le voltage de quoi? dram ou cpu? :open_mouth: et je dois aller faire ca dans le bios mais ou? parceque perso j’aime pas trop le bios uEFI la :confused:
Edité le 12/04/2012 à 18:04

Oups désolé, c’est le vCore (CPU) dont je parle ! :jap:

Et si tu es à 3.5 Ghz (stock: 3.3 Ghz) c’est que tu as du faire quelques chose dans le BIOS, non ?

Ah ok il doit etre a combien ? parceque la il est a 0.984v-1.096v

Non j’ai rien touché parametre d’origine ca doit etre le mode Turbo.

Je viens de voir sur Hwinfo64 mes DDR sont a 1.2v alors que gskill disent que c’est du 1.5v je dois aussi modifier ca ?
Edité le 12/04/2012 à 18:17

Perso c’est la première fois que je vois cette erreur avec un PC sur lequel le BIOS n’a même pas été touché… :confused:

Il faudrait voir à désactiver l’option qui augmente la fréquence dans le BIOS (EZ Mode je crois)… car normalement ce n’est pas activé par défaut… :confused:

Pour ton info, le voltage stock d’un i5 2500K se situe entre 1.15v et 1.25v, il me semble que 1.2v est la valeur la plus fréquente… :wink: et pour info toujours, avec le voltage stock, tout les i5/i7 de 2e génération atteignent au moins 4.0 Ghz :wink:
Edité le 12/04/2012 à 18:29

j’ai été dans le bios imgur.com… je pense que mes voltages sont normals je vais y retourner et voir le EZ Mode comme tu dis, quand je met les parametres par defaut ya le turbo activer.

edit: donc les options optimales c’est tout en auto avec mode turbo activé.

par contre la frenquence de la mémoire est en auto c’est pas mieu de la mettre en manuel a 1600 ?
Edité le 12/04/2012 à 18:52

Ca ne peut pas venir du DD le probleme ? il est pas tout neuf et c’est la seule piece que j’ai pas changer dans ma nouvelle config… de plus c’est pas normal que mon pc reboot au bout de 12min dans un test OCCT ? surtout quand les temps sont a 45° :frowning:
Edité le 12/04/2012 à 18:56