Forum Clubic

Envoie de message bloqué dans Outlook

Bonjour j’ai par erreur acepté l’envoie d’un accusé de réception suite à la reception d’un message. Le problème est que le compte auquel appartient le message ne peux plus faire d’envoie (ancien compte Wanadoo). De plus le message n’apparait pas dans la boite d’envoie ce qui rend sa suppression impossible.
Maintenant à chaque ouverture de Outlook ce message tente d’être émis et par conséquent reste en suspend avant l’apparition de l’erreur, si jamais j’annule l’envoie parfois Outlook se plante???

outlook express ? ou outlook 2k3/2k7 ?

déjà supprime l’ancien compte wanadoo.
tu regardes dans ta boite d’envoie tu dois voir ce mail et tu le supprimes.

Il est étrange que tu ne vois pas le message dans la boîte d’envoi.

Essaye de rerouter le compte Wanadoo sur celui que tu utilises actuellement :

  • tu ouvres Outlook,
  • tu vas dans les propriétés de l’ancien compte Wanadoo,
  • tu vas dans l’onglet “Connexion”,
  • tu coches “Connexion en utilisant un réseau local”,
  • tu valides et tu réessayes d’envoyer cet accusé réception.

Peut-être en faisant les manips suivantes.

Menu Outils/Options
Onglet Préférences/Options de la messagerie
Bouton Option de suivi
Dernier paragraphe : Tu as le choix entre Toujours envoyer une réponse / Ne jamais envoyer de réponse / Me demander avant d’envoyer une réponse.

Essaie de cocher Ne jamais envoyer de réponse.

Salut,

Essaye la résolution suivante :

  • Débranche ton cable réseau
  • Lance MS Outlook 2003
  • Vas dans “Fichier” > “Travailler Hors Connexion”
  • Vas dans “Outils” > “Comptes de Messagerie” et supprime le compte wanadoo
  • Vérifie si il y a des messages dans “Boite d’envoi” et si oui, alors supprime les.
  • Quitte Outlook, et lance le gestionnaire des taches pour valider que le processus “Outlook.exe” est bien terminé. Attends jusqu’a ce que Outlook.exe soit terminer, si ca prend trop de temps, termine le !!
  • Quand c’est fait, vas sur “Démarrer” > “Executer” puis saisi “c:\WINDOWS\system32\fixmapi.exe” et valide avec OK.
  • Rebranche ton cable réseau
  • Attend une 30n de secondes et relance Outlook 2003
  • Vérifie de nouveau qu’il n’y a aucun message d’ans la boite d’envoie et supprimes les le cas échéant.
  • Vas sur “Fichier” et décoche “Travailler Hors Connexion”
  • Clic sur “Envoyer / Recevoir”

En espérant que ca résolve ton problème.
Tiens nous au courant.
++

Réponse pour SNoof85 il s’agit de Outlook 2003.
Cordialement Nicolas

Pour répondre à Jacky67 le compte wanadoo utilise une Connexion en utilisant un réseau local.
Merci Nicolas.


Donc ce que j'ai fais c'est de supprimer mon compte wanadoo et là plus de sousci mais toujours aucune trace dans ma boite d'envoi de ce put**n d'accusé de réception. Je remet le compte en place et là c'est la même chose.:@

J’ai essayé tour à tour vos propositions mais toujours pas la solution à l’horizon.

Merci à tous pour vos réponses.

Nicolas

La méthode de Oneshot47 marche au poil.
Et elle a marché chez moi avec Outlook 2007.

Suivez bien les instructions dans l’ordre.

Encore merci à Oneshot47.

De rien :wink: