Forum Clubic

Enlever prise 20pins

salut
j’allai changer mon alim ,j’ai enlever tout les cable sauf celui de la carte mère 20pins
www.casimages.com…
j’ai essayer de l’enlever j’ai forcer mais en dirai qu’il est soudé
c’est urgent et je ne sis plus comment faire
merci.


apple iphone 6s[/url] [url=http://www.iphon7.fr/]iphone 7 plus
Edité le 02/07/2017 à 20:00

il y a un clip, c’est quoi cette photo, il faudrait celle avec la carte mère.

oui je l’ai enregistrer d’internet

la mienne et coller a la carte mére et je ne sais pas comment l’enlever

Collé? :heink:
Première fois que je vois ça. :heink:

C’est quoi comme carte mère?

Tu as bien pressé sur le clips pour déclipser la fiche de la prise? :neutre:

oui

Le plastique de la broche 20 pins aurait fondu :heink:???
Quel est ta carte mère? le nom de l’alimentation ?

en fin…j’ai réussi a l’enlever avec un couteau mais ce c’était pas facile j’ai brancher la nouvelle alim et ça marche.

il ya juste un ventilo qui avant était placer a un molex , et après avoir changer d’alimentation je ne sais pas comment le mètre

lien
Edité le 11/06/2008 à 16:14

Fil rouge du ventilo sur le fil rouge +5V dans la molex et le fil noir sur l’un des deux fil noir dans la molex qui est la masse, si tu branches le fil rouge du ventilo sur le fil jaune +12v de la molex, le ventilo tournera plus vite .

le fil rouge du ventilo dans le fil rouge ou jaune de la molex,et le file noire du vantilo dans le fil noire de la molex.ok

sinon regarder ici et dites moi si les câbles sont bien dégager

salut , petit avis perso … tu devrais plutot essayer de faire des grappes de files et les faire passer sur la structure plutot qu’en plein milieu … ca amerliorerai la ventilation :wink: … enfin c mon avis biensur

et si je mé deux ventilo dans une seule molex c’est possible?

par exemple le premier dans les file rouge et noire de la molex ,et le deuxième le noire dans le file noire de la molex et le rouge dans le fil jaune pour qu’il tourne plus vite ici[/url] ou [url=http://www.casimages.com/img.php?i=0806121045493638065.jpg]ici

ce n’ai pas parce que je n’ai pas de prise fan ,mais quand je branche un ventilo dans une prise fan il tourne vraiment lentement :slight_smile:

Tu peux parfaitement brancher 2 ventilos sur 1 seul molex :slight_smile: (un ventilo ne consomme pas grand chose)


Si tu branches tes ventilos sur la CM tu peux régler leur vitesse avec un logiciel comme Speedfan normalement.

et je peux mettre les files comme dans le chéma(en haut)?

Tant que tu mets bien le fil noir sur le fil noir aucun souci :smiley:

si je place un ventilo a fil rouge et noire et un autre qui a 3 file rouge noire et jaune comme ici

:sweet:


j'ai déja un ventilo qui a deux files et qui est brancher dans une molex mais je veux savoir si je peux ajouter l'autre j'ai déja des prise fan dans mon alim et dans ma carte mére mais le ventilo ne tourner pas tout le temps jusqu'à ce que je souffle dessus, alors je me suis dit que si je le brancher dans la molex il aurai plus de puissance pour qu'il tourne bien

j’ai placer le ventilo mais la température na pas changer

est ce que ces températures son normaux?:

cpu core2duo E4400 2ghz non OC:(processeur_27°) (core1_30°) (core2_30°)
carte mère:32°

j’ai placer le ventilo a l’arrière du boitier pour évacuer l’air a ça vitesse maximum ,j’ai essayer de le faire tourner pour qu’il fasse rentrer l’air (ca a mémé fait monter la température)