Forum Clubic

Emule et club internet - low id

:ane:
bonjour à tous j’ai un probleme de low id depuis que je suis chez club internet(2 mois)
emule est toujours en low id comment faire pour ouvrir les ports
merci de votre reponse

tu as quoi comme modem (routeur?) sur ta connexion
tester aussi avec la derniere version d’emule
en dernier lieu, Il est pas impossible que le service securité offert pendant 3 mois avec un nouvel abonnement te pose probleme, dans ce cas il faudra demander a la hotline de le desactivé.
:slight_smile:

Il devrait avoir comme modem l’Hitachi AH4021 si c’est avec la VoIP, son firewall est désactivé par défaut.

Tu as peut-être le firewall en ligne offert par CI comme le suggère crocodudule, rends toi dans ton compte, option pour régler ou désactiver celui ci :wink:

ok merci à vous deux et bon réveillon
merci encore

De rien et bon réveillon à toi aussi :slight_smile:

voila ce que j’ai comme trucs gratuits pour 6 mois

Vos services
Services Inclus dans votre abonnement

  • Flashmail Inclus
  • Antispam offert 6 mois
  • Antivirus mail offert 6 mois

Services en option

  • Service SMS 0,12 €/SMS

il n’y a que ça ,le firewall n’est pas activé ,il faut souscrire pour l’avoir
a moins qu’il le mette quand même pour empecher de telecharger !!!!!

non tu ne l’as pas maintenant la promo c’est juste ces deux services securités offert pendant 6 mois

Tu as quel modem ? Je t’invite à te rendre sur la communauté des abonnés CI : ClubNews.fr pour trouver une solution pour la bonne configuration de la mule :wink: