Forum Clubic

Eee pc 900

Bonjour à tous,

j’ai un eee pc 900, lorsque je l’allume, tout va normalement, sauf après 20 seconde que windows ( xp ) à démarrer , il bloque ! je peut plus rien faire,
le pc chauffe, mais pas trop non plus…
Je dois attendre un petit moment pour que je puisse le rallumer après.

Merci de vos réponses.

:hello:

Concerne plutôt la section dédiée aux machines portables.

Je déplace. :jap:

L’eeepc démarre complètement puis se bloque ? Ou se bloque en cours de chargement de XP ?
Il bippe au démarrage ? Il affiche un message d’erreur ?
Les ventilateurs tournent vite ? Le entrées d’air sont libres (poussière, papier, …) ?
Un nouveau logiciel/matériel a été installé ? L’eeepc accède au SSD quand il bloque ou non ? Que donne Ctrl + Alt + Suppr ?
Anti-virus à jour ? XP à jour ? Anti-malaware à jour ?

Je suis à court de questions là :wink:
Edité le 13/01/2009 à 19:53

Il démarre complément, il ne bips pas, aucun message d’erreur, les ventilateurs tournent normalement, les entrées d’air sont libres, aucun nouveau logiciel d’installer, je vais essayer la manip mais je pense plutôt a un problème de chauffe, ( il faut que j’ettends un bon moment avant de la redémarrer ), et aussi: le pc tourne normalement en mode sans echec.

Merci

Là,
c’est encore pire… Depuis ce matin il ne s’allume plus…

Bonjour,
j’ai du nouveau:
le PC démarre au bout de 20 minutes en appuyant tout le temps sur le bouton marche/arrêt jusque attent qu’il m’affiche le BIOS, ensuite j’appuie sur F8, en mode sans échec il n’y a aucun problème, le pc peut tourner des heures…
j’ai essayer une mise a jour du BIOS mais le problème persiste.

Merci.

Bonjour,
personne peut m’aider ?
Je suis actuellement en mode sans echec, mais j’ai remarquer que maintenant lorque le pc démarre normalement et que je n’appuie pas sur F8, l’écran reste noir et un message bleu m’indiquant que mon BIOS de ce systeme n’est pas entierement conforme aux spécifications ACPI.
Alors que j’ai fait une mise a jour du BIOS il n’y a pas longtemps.

Merci de m’apporter une réponse rapide.

Sinon je le revends à 110 euros :frowning:

Bonjour,
je n’est toujours pas trouvé de solutions …

Que puis-je faire ???

garantie 2 ans non ! :wink:

olivie11,

le portable à était acheter d’occasion, c’est vrai il est encore garantie et la personne me la donner avec, mais sur le livret de garantie il ya seulement l’étiquette à coter du numéro de série, est-ce suffisant, ou tout dois être compléter ?
Et puis, il y a un autre problème plus au moins génant: les boutons gauche/droite en dessous du trackpad sont manquants, cela est t-il un problème?

Merci.

non , Asus n’en voudra pas si la carte de garantie n’est pas temponé par le revendeur.

Pour ce qui est de boutons manquants, je ne sais pas , tu ne leur en parle au telephone, les gars en attelier vont peu etre te le changer…si c’est pas pris en garantie, il ferrons se qu’il faut pour que ton pc fonctionne.

Re tout le monde,

ça fait un môment que j’ai poster mais j’ai toujours le même problème…

j’aurai juste une question à vous posez : Cela proviendrez t-il tout simplement de la barrette mémoire déféctueuse ???

Merci à vous.

Et bien si Windows fonctionne en mode sans echec c’est qu’il y a un logiciel de Windows “normal” qui a fait bugger Windows ou un virus. As tu essayé “tout bêtement” de réinstaller (ou réparé) Windows ?
Sinon la barette mémoire défectueuse ça cause plutôt des écran bleus qu’un “blocage” de Windows.

Enfaite j’ai souvent des écran bleus… puis maintenant même en mode sans échec il bug, pas tout le temps mais ça arrive.

Moué, ça peut effectivement venir de la memoire vive ou du disque SSD.
Ce qui m’inquiete est ton message du bios sur l’ACPI. As-tu essayé de flasher le bios à un moment ou l’autre? Sinon, essaye quand meme de downgrader (ou upgrade si pas le choix) de ton bios et tiens nous au courant. (tu trouveras surement les infos sur la manip sur le forum de blogeee).