Forum Clubic

Écrant bleu windows vista

bonjour à tous,
cela fait déjà un mois que j’ai acheter mon nouveau PC en pièces détaché.
il est composer :
d’une alim : corsair 620W
d’une carte maire : asus maximus formula II
d’une carte graphique : gainward ATI 4870 GO
de 4GO de ram : corsair PC8500 DDR2
d’un processeur : intel Q9300 (4 core)
d’un ventilateur : Zalman CNPS9700NT
d’un DD
d’un lecteur obtique
et d’un OS : vista OEM 64bit familiale premium

et j’ai plusieurs problem dessus :s

souvent, quand je vais sur internet, msn steam internet exploreur… mettent un message d’erreur comme quoi il s’arete de fonctionner.
et sa m’arrive aussi très souvent que mon ordinateur ce coupe quand je suis dans un jeux ou meme seulement sur internet explorer, ça me met une page bleu, avec plein de gros mots :stuck_out_tongue:

Voici quelque screen :

img12.imageshack.us…
img12.imageshack.us…
img201.imageshack.us…

si vous avez besoin de plus d’information, n’hésiter pas
je vous remercie d’avance.
Edité le 16/10/2009 à 21:50

j’ai oublier de vous dire que normalement, tous mes drivers sont à jours, avec vista, il y a une obtion, je les est mis a jours 1 par 1.
j’ai aussi mis la dernière version de mon “bios” pensant que sa changerais quelque chose, mais enfet, non :s.
je soubsone “Catalyst” d’être à l’origine de certain de mes écrants bleue, mais aucune preuve :s. j’ai la version 9.1

merci encore :slight_smile:

Vérifie la température de ton cpu… question bête, as-tu appliqué de la pâte thermique ?

Si après tout ça, ça marche pas => memtest

Non tu es loin du problème , ca ne ressemble pas à une chauffe , apparament cet erreur 0x00000101 se reproduit trés souvent sur les quads core , à 99% des cas sur des ordis livré en pièces détachés monté soi même . Tu devrais regarder dans ton bios si l’intel speedstep est activé ou non . Modifie l’option pour voir si il y a du changement , si le problème persiste il faut vérifier si le vcore est bien stable .

En tout cas ton soucis vient de l’horloge de fonctionnement du processeur .

oui, j’ai appliquer de la pate thermique, mon CPU est même pas à 30° :slight_smile:

si il n’est pas activer, il vaut que je l’active, c’est ça ? je préfere demander, étandonner que je ne suis pas super rasuré quand je bidouille mon bios. (j’ai juste changer l’ordre de démarage de mon lecteur CD pour pouvoir réinstaler le système )

qu’est ce qu’un vcore ?

merci encore de vous interesser à mon problem

J’ai dû me tromper d’un 0 alors :paf:

Voltage du processeur :wink: