Forum Clubic

Ecran qui s'éteint mais pas la tour

Bonjour ,
j’ai acheté un ordinateur windows 7 64 bits edition familial prenium .
Mon problème est que a tout moment sa peut etre 30 minutes , 2h ou meme 10 h apres le démarrage de l’ordinateur , l’écran s’éteint ( il affiche “no signal” ) mais la tour reste allumlé .

J’aimerais que vous m’aidiez a trouvé ce probleme car mon ordinateur ne date que de 2 mois .
Virus , matériel , autres ?

Je vous remercie d’avance de vos réponses :slight_smile:
Bonne journée

Bonjour.

Il faut jeter un coup d’œil dans ceci :

Démarrer -> Panneau de configuration -> Options d’Alimentation

Puis de passer tout au crible .

Bha heu au niveau de quoi ?

Salut,

Dans la barre de gauche il faut cliquer sur “Choisir quand s’éteint l’écran”, et sélectionnait un temps.

pyve

Ou alors faire ceci !

Démarrer -> Exécuter , taper regedit.exe (afin d’ouvrir le registre)

Ensuite déployer ces branches puis exécuter les opérations suivantes :

[i]HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\Memory Management[/i]
Clic droit sur la valeur ClearPageFileAtShutdown -> Modifier -> mettre ses données à 1 (un)

[i]HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control[/i]
Clic droit sur la valeur WaitToKillServiceTimeout -> Modifier , mettre ses données à 1000

[i]HKEY_CURRENT_USERS\Control Panel\Desktop[/i]
Clic droit sur la valeur AutoEndTasks -> Modifier , mettre ses données à 1 (un)

je vais essayé , mais aujourd’hui l’écran ces éteint et la tour toujours allumé a fait un bip j’ai laissé ce bip 10 secondes puis voyant que cela continuer , j’ai éteint .

Merci a nouveau de vos réponses .


Puis quelques heures après il a affiché un ecran bleu ou il y avait "systeme_service_exception"

salut
as tu récemment installé un driver ou un prog,
soit désinstalle afin de voir si l’erreur est toujours présente ou pas
soit effectue une restauration du systeme avant que ton erreur se soit produit.

sinon, verifie que tous tes drivers sont à jour:va voir ce site et fait ce qu’il décrit:
www.ma-config.com…

j’avait installer un driver de ma carte graphique puis je crois que sa a commencé a partir de la .
mais le problème est que je l’est désinstallé Donc je ne comprend pas vut que sa continu :frowning:

j’ai eu ce problème 5 minutes après le démarrage de mon ordinateur ( ecran bleu )

run a system diagnostic utility supplied by your hardware manufacturer an particular run a memory checks . for faulty or mismatched memory. try changing video adapter

SVP repondez :frowning:
Merci