Forum Clubic

Ecran plasma qui s'éteint tout seul

Bonjour, la télé de mes parents rencontre un probleme, lorsque on arrive à l’allumer … bah elle s’eteint toute seule aléatoirement, au bout de 1h comme au bout de 2 minutes !

Bien sur ca fait plus de 5 ans qu’ils la possedent, et elle n’est plus garantie.

J’ai demonter la capot arriere pour verifier qu’un condo n’ai pas gerbé ou explosé : rien trouvé.

En fait ma question est : le probleme peut il venir du filtre emi ?

Ou vraiment le probleme viendrait de la carte alimentation ?

Peut-être une protection en cas de surchauffe qui serait défectueuse?

Je me suis pas mal renseigné sur les plasma philips … bah en fait ils commencent tous à tomber en panne.

Un commentaire que j’ai pu lire sur un forum aux us : “les télés philips ne sont sortis que pour avoir une part de marché”, ca veut tout dire !

Bref, pour en revenir à mon probleme, c’est bel et bien la carte alimentation, elle ressemble à ca.

https://www.chsinteractive.co.uk/images/products/medium/1226975416-92480200.jpg

Maintenant, je rencontre plusieurs problemes :

  • Hp n’est-il pas censé continuer à vendre des pieces meme si le produit n’est plus en vente ? car leur sav m’a dit qu’il n’en vendait plus et qu’en plus elle coutait 400 euros … donc service après vente zéro.

  • Pas moyen d’en trouver sur le net, seul solution reparer soit meme ! Comme le ferait un technicien, sauf qu’un technicien vous le fera pour tres cher !

Donc la solution serait de remplacer les condos sur la carte (d’ailleurs j’ai egalement lu que sur certain modele, philips avait rapelé certain modele pour un probleme de condo …)

Bref, je sais maintenant comment resoudre mon probleme, me reste plus qu’à chercher la personne qui me le fera lol

:yeux2: depuis le temps que je dis qu’il y a beaucoup de problèmes avec le SAV et Philips …

+10