Forum Clubic

Ecran noir au démarrage!

bonjour,

j’ai voulu allumer mon ordinateur se matin, hélas je me trouve avec un
ecran noir, pourtant la diode du moniteur se met en vert, mais
l’écran reste noir.pas de bip bip!, c’est une petite config que
j’ai monté moi-même, il y à trois mois ( jamais eu de probléme,
sauf depuis se matin)

j’ai éffectué les vérifications d’usage,
clear cmos( pendant 2 heures)
débranchés les composants, les rebrancher
nétoyage complet.
enlever la ram etc, mais rien ne change
le ventilo tourne et l’alimentation aussi.
le disque dur s’allume

la config:
asrock K8NF6G-VSTA
AMD SEMPRON 2800+ “palermo” x64bits
alimentation 480w atx pfc
carte graphique intégré
disque dur seagate 120 go
dvd graveur pionner-111dbk
512mo ddr-sdram pc3200

merci de votre aide…

ça doit venir soit de la carte mère, soit de la RAM

teste ta barette sur un autre ordi pour voir

la ram et bonne, tésté sur un autre ordi.je précise que la diode se met en vert du
moniteur…

merci a toi

c’est la carte mère : soit elle est grilée , soit le bios est foutu
il doit y avoir un revendeur pas loin de chez toi qui accepterait de la tester ?

merci chilcrote, je vais voir un revendeur cette aprém.

le revendeur me demande 85€ pour faire un teste de la carte mére.( de l’abus)
je vais completement démonter le matériel et le remonter, si ça
ne fonctionne pas, retour SAV…

merci de votre aide…

damn c’est une ordure :confused:

dommage

Aprés plusieurs test,Finalement c’est la carte mére qui et a HS. snif snif!