Forum Clubic

Ecran noir au demarrage juste apres le bios

Bonjour, dans le meme registre j’ai des soucis avec mon pc:
Le PC démarre, le bios est OK mais arrivé la ou normalement Windows fait apparaître son premier écran de démarrage et bien c’est l’écran noir avec le curseur en haut a droite clignotant … même depuis 3 jours je n’est plus de curseur … juste un écran noir …
Alors j’ai essayé plusieurs ghost antérieur en ma possession et dés que j’éteint le pc 1 fois sur 2 ça re-déconne.
Lorsque j’ai mis le cd XP d’origine, rien, même pas de chargement, juste le texte “appuyer sur une touche pour démarrer a partir du CD” mais après sa bloque et re-écran noir …

La je viens de recevoir mon new DD seagate, j’ai viré mon maxtor, et pareil ça bug au démarrage sauf quand je lance un ghost, mais dés que j’éteint le pc: …re-belote …

Dans mon bios, les priorités de boot sont biens réglés, les disques reconnus dans le bon ordre master et slave, reglé sur cable select et relié par une natte ultra ata ide ( fiche ide grise et fiche ide noire)

moi je pense a un probleme matériel, mais quoi … ?? je n’ai pas tout en double pour tester,
une chose est sur c’est pas le disque dur qui est mort.

si quelqu’un as une idée … MERCI LES GARS

PC p4 3ghz bus 800
1024 ddr ( corsair ) agées de 6 mois
DD seagate 250 go active
DD seagate 500 go données
graveur dvdr pioneer

as-tu essayé un clear Cmos ?

Heu non je ne connais pas …
qu’est ce donc ?
merci roger06

Je viens de regarder sur google :wink:
c’est pour remettre le bios a valeur défaut.
non je n’ai pas effectué cela car mon bios démarre bien
Penses tu que ce soit vraiment ça ?
Edité le 22/09/2008 à 22:02

tu as quoi comme alim , carte-mere et carte graphique?