Forum Clubic

Ecran noir apres chargement de Windows Vista

Bonjour à tous,

Je suis nouveau sur le fofo mais sur cluclu que je lis depuis quelques temps déjà :slight_smile:

Je me suis inscris car depuis quelques jours mon pc a un sérieux probleme que je ne peux résoudre.
Apres une petite séance d’o/c du processeur, j’ai eu le droit au blue screen de Windows, puis au blue screen et redemarrage immédiat sans pouvoir lire le message d’erreur, j’ai donc mis le cd de windows dans le lecteur et tenter de réparer le demarrage avec l’assistant (je ne connais pas le nom exacte de cet assistant).
Apres la “réparation” plus d’ecran bleu, mais simplement un ecran noir avec le pointeur de la souris au milieu de l’écran que je peux bouger.
Je lance alors en mode sans echec, même situation avec une résolution d’ecran inferieur (normal, c’est le mode sans echec).
Je lance alors l’invite de commande, même chose que pour le mode sans echec.

Alors voilà le probleme, je ne sais même pas d’ou ça peut venir vu qu’il n’y a pas d’indication, pas de probleme particulier tout tourne normalement à l’interieur du boitier.

Ma config : C2D E6600, 2go corsair XMS2 PC6400 en dual channel (pendant l’o/c j’ai changé car elle n’était pas en dual), DD 320go samsung en SATA2, CG 8800gts 320mo, carte mere Asus P5N E Sli et Alim no name 460W (mais qui na pas de baisse de tension ni rien elle est tres solide).

Voilà, merci d’avance pour votre aide:hello:

Le truc c’est que Vista en lui même boot puisqu’il y a la barre de chargement et tout et que j’entend le DD grater…

Mais d’apres toi qu’est ce qui pourrait faire que Vista ne boot plus du tout?

Et puis-je sauver mes donnés avant de réinstaller tout?

D’accord merci de ton aide :wink:

Personne d’autre n’a d’idées?
Edité le 30/10/2007 à 22:08

J’aurai une petite question avant de tout désinstaller.
Ma version de Windows Vista est une version oem, donc si j’installe Vista une 2e fois il va pas m’ennuyer avec son WGA et quand je vais inscire Windows en ligne me dire qu’il est déjà installer sur un autre ordinateur?

salut
non,pas pour la 2em fois et tant que tu restes sur le meme ordi (meme carte mere surtout)

D’accord merci beaucoup :wink:

Apres réinstalle complet de Vista, formatage de l’ancienne partition le pc se reboot et tout marche niquel :slight_smile:

Merci à vous :slight_smile:

content pour toi http://www.emoticonland.net/smileys/Divers/divers007.gif