Forum Clubic

Ecran noir à chaque démarrage

Bonjour à tous,

Je rencontre un gros problème avec mon ordinateur dont voici la configuration :
Processeur Intel Pentium Core 2 Duo E6650
Mémoire 2x1024 DDRAM CM3x1024-1333C9DHX 9-9-9-24
Carte Mère Asus P5K3 Deluxe
Carte Graphique Asus EN8800 ULTRA
Alimentation 1000w Cooler Master 80+ (RS-A00-ESBA)
Disque Dur 500Go Western Digital 7200rpm

Je vous explique le problème :
Depuis quelques jours lorsque je veux allumer l’ordinateur rien ne se passe. Mes 2 écrans ne reçoivent aucun signal mais j’entends bien l’alimentation se mettre en route. Parfois une simple hors mise de tension suffit à corriger ce problème mais d’autre fois comme aujourd’hui par exemple j’ai beau débrancher / rebrancher rien y fait.

Ce que j’ai essayé :
Démarrer avec qu’une seule barrette de RAM en testant chaque ports et les 2 barrettes.
Réinitialiser le BIOS de ma carte mère
Démarrer avec une autre carte graphique

Avez-vous une idée? Je me demande si ça peut venir de la pile de la carte mère qui est HS?

Tu as 500W en trop :smiley:

peut être la carte mère qui est HS :neutre:

La pile ne conserve que les données BIOS
Si ton alim est morte j’avoue c’est un coup dur … une cooler master 1000 w…

A+

sympa les reponses, essaye de lancer avec dique d’installation de windows, tente restauration systeme, j’ai eut meme probleme ya quelques jours et sa a marcher, jarrivai a aller au bios mais apres ecran noir pas de windows et HDD qui semblait pas tourner

J’ai essayé avec une autre alimentation est j’ai le même problème.
Je ne peux malheureusement pas essayer de restaurer le système ou le réinstaller car je ne parviens pas à allumer l’ordinateur.
Je pense vraiment que le problème viens de la carte mère. J’ai essayé chaque éléments avec un autre ordinateur et ils fonctionnent tous. Je n’ai pas pu tester la carte mère et le processeur.
Merci pour vos réponses.