Forum Clubic

Ecran figé au démarrage

Bonjour à tous,
Voilà sur mon 2eme PC (3200+, K8mm-v, 9600SE) lorsque je démarre le pc l’écran reste figé sur l’ecran d’entré du bios (la ou il fau appuyer sur suppr pour entré ds le bios) et je peu rien faire, j’ai pas de clavier rien je ne peu meme pas rentré dans le bios. J’ai vérifier le cablage, démonter et remonter le pc y’a rien qui cloche, j’ai meme fait un reset du bios ca n’a rien changer. Donc je suppose que c’est la CM qui est morte mais comment etre sur ?
Voila si quelqu’un à une idée…
Edité le 27/06/2007 à 14:18

Essaye avec une autre carte mère.

Oui bien sur, mais c’est une socket 754 et je n’en est pas sous la main.

Sur ta carte mère as tu une LED qui montre que le courant passe bien dedans ?

Pleinnar13 > c’est arrivé d’un coup ? après inutilisation prolongée ?
As-tu un speaker branché au niveau du boîtier ?( je ne parle pas des HP)
Si tu retires la CG ou la RAM, as-tu des bips ?

Le speaker est branché mais pas de bip, jai éssayer en retirant chacune des 2 barretes de ram puis les 2, tjrs le meme probleme et sinon la carte graphique marche correctement sur un autre PC donc je pense que le probleme ne vien pas de la non plus.

essaye une carte graphique différente
enlève toute la ram et démare, normalement le pc bip
de meme si tu ne met pas la carte graphique

si ca ne bip pas et si la carte graphique ne marche pas c’est peut etre la carte mère que est hs

C’est bien ce que j’ai demandé, la mobo doit bipper en absence de RAM ou de carte graphique.
Pleinnar13 ?