Forum Clubic

Ecran d'erreur de windows live mail

Bonjour
Je ne sais pas comment trouver et réparer l’erreur que j’ai pû commettre dans mon WLM pour
ne plus pouvoir envoyer mon courrier sans obtenir les écrans suivants :

[i]11004Impossible de trouver l’hôte smtp. Vérifiez que vous avez entré correctement le nom du serveur.

Objet ‘sans’
Serveur : ‘smtp’
Numéro d’erreur Windows Live Mail : 0x800CCC0D
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non
Erreur de socket : 11004
Impossible d’envoyer ou de recevoir les messages pour le compte Hotmail (f6czn fr (2). Impossible de trouver l’hôte pop3. Vérifiez que vous avez entré correctement le nom du serveur.

Serveur : ‘pop3’
Numéro d’erreur Windows Live Mail : 0x800CCC0D
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non
Erreur de socket : 11004[/i]

J’avais, parmi d’autres adresses de courrier, un hotmail.com et un hotmail.fr, j’ai supprimé l’hotmail.com, pensant que l’erreur venait de là, sans résultat.
J’ai téléchargé et installé la version 2011 de WLM, pensant repartir à zéro mais les mêmes problèmes.
Heureusement que j’ai une adresse GMAIL qui me permet d’assurer la continuité de ma messagerie mais je voudrais savoir pourquoi j’optiens tout à coup, ces écrans d’erreurs.

cette erreur tu l as avec quel genre d 'adresse? hotmail,gmail,yahoo?

car le pop3 c est ecrit comme ca: pop3.nomdudomaine
et smtp smtp.nomdudomaine

               exemple: pour mon site c est [b]Edité[/b]

ensuite vérifie les port pop3 et smtp car il differe selon les domaines

n’hésite pas
Message edité le 12/05/2012 à 21:52

Bonjour et merci pour ta réponse
j’ai seulement cette erreur avec hotmail, mon gmail fonctionne bien.
Je fonctionne avec hotmail depuis pas mal d’années sans avoir rien modifié, à part que j’ai ajouté récemment, un hotmail.fr
En fait je reçois bien mais c’est en répondant au courrier que j’obtiens les écrans d’erreur.

Si je fais une restauration vers un point où mon hotmail fonctionnait bien, est-ce que je vais me récupérer ?

J’ai résolu le problème : j’ai complètement désinstallé windows live mail et je l’ai réinstallé proprement.
J’aurais dû commencer par là.
bye