Forum Clubic

Écran de démarrage décalé

Bonjour,

Depuis quelques temps mon écran de démarrage acer est décallé vers la droite.J’aurais bien aimé savoir pourquoi et que faire pour y remédier.Mreci.

PS: Je met une photo ca sera plus parlant.

http://img265.imageshack.us/img265/9899/imgp0327af0.th.jpg

Ca m’étonnerais, l’écran est décalé juste au démarrage pas apres.

Pas éssayé mais ca parait logique…comment peut il etre déréglé au démarage et bien bien réglé par la suite?si je le régle pour l’écran de démarrage il sera décalé pour la suite.Je penche plus pour un probleme matériel d’affichage mais après j’ai jamais eu a faire face a ce souci donc je ne m’avancerai pas plus.

Ok je vais essayer desuite.(je ne suis pas un grand tétu non plus:p).
Edité le 18/05/2008 à 13:37

Le réglage ne tient pas, au redémarrage ca reviens comme avant.

Dans le bios, c est également décalé.Non je n’ai pas d’autre écran a la maison, il faudrais a la limite que je vois avec un ami.

T’a essayer l’option réinitialiser du moniteur ?
Il y a pas une option auto activée dessus ?

“T’a essayer l’option réinitialiser du moniteur ?”

Heu c’est ou ca?

Je sait pas, il y a peut-être pas mais ce serait rare. Quelque part dans les réglages du moniteur.

J’ai essayé la fonction “auto-adjusting” mais ca n’as rien changé a mon problème.
Edité le 20/05/2008 à 19:28

up

Alors c’est ton écran qui a un problème avec la résolution de démarrage en effet.
Tant que ça ne le fais pas sous Windows c’est pas trop grave :wink:

Meme apres avoir formater le pc le problème persiste.

T’a quoi comme bios ?

je crois que le soucis viens du reglage sur la definition de demarrage… donc essaye peut etre de faire un pause pendant l’affichage de l’image acer … regle ton ecran , sauvegarde le reglage et relache le pause :wink: … ca devrait rentrer dans l’ordre d’apres moi

Merci pour vos réponses.Comment fait-on “un pause”?Je ne crois pas qu’il y ait une fonction sauvegarder les réglages sur mon écran, c’est automatique il me semble.

pour faire une pause pendant l’image acer … il te suffit de taper sur la touche pause ___ break sur ton clavier … juste a cote de scroll lock , ca devrait simplement mettre en pause le lancement :wink: ensuite tu retape dessus et hop ca continu :wink:

Ce qui est logique puisque le décalage en question n’a rien a voir avec Windows…

Applique ce que les forumeurs t’indiquent dans ce topic et le problème devrait être résolu :neutre:

J’ai appuyé sur cette touche mais cela ne s’est pas mis en pause.
Edité le 22/05/2008 à 10:40

Comment elle s’appelle l’option du bios pour changer l’image de boot du constructeur par les séquences du bios ? ( je m’en rappelle plus, et je peut pas rebooter maintenant pour le voir )
Ça pourrait peut-être marcher :neutre:

Et t’a tenté un clear bios où une mise à jour du bios ?