Forum Clubic

Ecran bleu + reboot + pas de bip

Bonjour,

J’ai récemment acheté une carte mère Asus P8h61-mLE B3, un proc I5 2500K et un Kit Corsair memory Vengeance 8Go (2x4Go) DDR3 1600MHZ.
J’installe tout avec le reste de ma Cfg ( Windows 7, alim antec 520W, nvidia gtx 460 2Go gainward et Mon DD noname ), j’appuie sur démarrer, les ventilos tourne, mon cpu est détecté, ma CG marche MAIS j’ai pas de Bip. Pourtant j’ai l’écran d’asus qui apparait avec possibilité d’aller régler l’ordre de démarrage des DD, et ensuite l’écran de démarrage de windows. A ce moment là, le petit drapeau commence à apparaitre et Pouf, écran bleu très rapide ( pas le temps de lire ) et redémarrage a l’écran Asus, ensuite il me demande le démarrage pour éventuellement réparer ( mais ne marche pas ) ou démarrer normalement… ainsi de suite :confused:

Pouvez-vous m’aider ? Je veux que ma CFG marche LOL !!

Merci d’avance .

Fait un memtest voir si ta ram n’aurait pas un problème

Je veux bien, mais je peux pas acceder a rien :confused:

bah tu grave le iso sur un cd et tu démarre directement sur le cd, sa démarre avant windows

je procède comment ? je m’y connais pas trop avec ça =(

bah tu va sur le site de memtest, tu télécharge le iso, tu prend un programme pour graver qui peut graver les iso, tu grave le iso sur un cd ou dvd puis après tu mets le cd dans ton pc et tu touche à rien (en autant que c’est setupé dans le bios pour démarrer sur le cd) puis après t’attend quelques heures, le temps de faire quelques passes

Ok merci bien, Mais le fait qu’il n’y ai vraiment aucun Bip dés le démarrage est forcément du à la RAM ? ( sur ma CM j’ai une diode verte allumée )

Salut !

Pas forcément, ça peut être le HP qui est naze ou ta CM ! :neutre:

J’espere pas, je viens de sortir le tout de l’emballage =o

je viens de voir que ma Ram n’est pas dans le tableau de Quality vendors List…
Edité le 23/07/2011 à 13:41

Essaies de tout monter hors du boitier pour voir …

Je l’ai fais, mais sans succès…

ou il n’y a pas de HP

Sa ne fait rien si la ram n’est pas dans le QVL

Hmm okay. J’ai du neuf, après la fenetre Asus, j’ai une deuxième avec American “quelquechose” sur fond noir. mais elle apparait que lors du démarrage, pas quand le pc redémarre tout seul…

J’ai pu lire qu’il faut réinstaller windows 7 quand on change de CM, est-ce le cas ? Dans mon cas j’avais acheté une mise a niveau vers Seven pour 3 pc, mais les 3 ont été utilisées, je dois racheter Seven ? =o

C’est tout bon, en réinstallant Seven tout marche, et à merveille ! =D