Forum Clubic

Ecran bleu/Reboot erreur Stop:0x0000010e

Bonjour,

Voilà mon problème est simple, quoique je fasse, j’ai un écran bleu d’erreur qui s’affiche, avec comme erreur “Stop:0x0000010e”.

Il y a quelques jours sa me le fesait en boucle toute les 30 minutes, j’ai formaté, et je me retrouve avec le même problème, sauf que cette fois-ci ce n’est pas en boucle, hier par exemple je l’ai eu le matin, et après rien …

Aujourd’hui, il y a 10 minutes cela vient de se reproduire.

Impossible de trouver quel est le problème sur cette erreur. Donc si vous pouvez m’aidez je vous en remercie. :slight_smile:


Configuration pc :

Carte mère : eVGA nVIDIA nFORCE 680i SLI
Proc : Intel core 2 duo E6600 overclocker à 3.2GHz
Ram : 4Go OCZ PC2-8500 1066 Mhz d’origine - Overclocker à 1245Mhz (de mémoire)
Carte graphique : Gforce 8800 GTX
Disque dur : Raptor 150Go 10000tr/min en duo avec Maxtor classique 7200tr/min (Le Maxtor est le disque de stockage)

Système d’exploitation : Windows Vista Ultimate 32bit.


Les températures sont stables, aucuns réels soucis a ce niveau là.

Merci par avance pour vos éventuelles réponses. :slight_smile:

Alim 750W OCZ.

Quel fichier en cause, je ne sais pas, sinon j’aurais trouvé le problème, a moins que j’ai mal lu l’écrant bleu, mais sa ne reste que très peu de temps.

Je vais test la ram oui, sinon mon PC sous OCCT est stable.

j’ai eu le meme probleme avec de la memoire ocz pc 2 -8500 des ecran bleu a repetition au demarrage en cour de jeux en regardant une video
je l’ai vire et j’ai pris du corsair dominateur 4 go et fini plus d’ ecran bleu !!!
et moi elle n’etais pas overclocker.
Edité le 30/03/2008 à 18:58

c’est quoi ses conclusion rapide et surment pas les bonnes ! test une autre alim , test des autres ram , et si ca fonctionne fais un test périphérique par périphérique …

bonne chance