Forum Clubic

Ecran bleu - nvlddmkm.sys

Bonjour à tous.

Je suis plutôt désespéré et j’espère que vous puissiez m’aider.

En premier lieu voici ma config :

Résumé Ordinateur:
Type de système ACPI x64-based PC (Mobile)
Système d’exploitation Microsoft Windows 7 version intégrale
Service Pack du système TRIAL VERSION
Internet Explorer 9.0.8112.16421 (IE 9.0)

Carte mère:
Type de processeur Mobile QuadCore Intel Core i7-2630QM, 2600 MHz (26 x 100)
Nom de la carte mère Toshiba Qosmio X770
Chipset de la carte mère Intel Cougar Point HM65, Intel Sandy Bridge
Mémoire système TRIAL VERSION
DIMM1: Samsung M471B5273DH0-CH9 4 Go DDR3-1333 DDR3 SDRAM (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz) (5-5-5-14 @ 380 MHz)
Type de Bios AMI (10/30/2012)

Moniteur:
Carte vidéo Intel® HD Graphics Family (1852768 Ko)
Carte vidéo Intel® HD Graphics Family (1852768 Ko)
Carte vidéo NVIDIA GeForce GTX 560M (1536 Mo)
Carte vidéo NVIDIA GeForce GTX 560M (1536 Mo)
Accélérateur 3D Intel HD Graphics 3000
Accélérateur 3D nVIDIA GeForce GTX 560M
Moniteur LG Philips LP173WD1-TLA1 17.3" LCD

Je vous explique mon problème :

Mon pc a bientôt un an et je n’ai quasiment jamais eu de problème avec. Début janvier en jouant, le jeu a planté. Je relance, ça replante. Je décide alors de mettre à jour ma carte graphique. Dès lors les problèmes commencent.
Blue screen, freeze du Pc etc… Je remet les anciens drivers, les drivers de base, les drivers proposé par Toshiba. Rien n’y fait, à chaque fois que j’utilise ma GeForce => BSOD. A chaque fois j’ai entièrement supprimé les drivers, complétant le tout avec Driver Cleaner pour être sur.

Par chance j’ai l’intel qui me permet d’utiliser le pc, mais plus de jouer, ironique pour un pc gamer.
Bref j’ai lu sur les forums que peut être ça venait d’un problème d’alim et qu’il fallait underclock la carte. J’ai dl Msiafterburner et la est déjà automatiquement underclocké.

Dans le rapport d’erreur donné par BlueScreenView j’ai :

imageshack.us…

Des idées pour m’aider?

Merci d’avance, alex.

Allo,
BlueScreenview met en cause les pilotes de la carte graphique .
La mettre à jour ici.

www.nvidia.com…
Vérifier également le driver de Direct x qui est mis en cause aussi par BSV.

:hello:

La 560M a un soucis :neutre: Niveau température ça dit quoi?

Tout mes pilotes de la Cg ainsi que le bios sont à jour et j’ai directx11. Je ne trouve pas de driver pour ce dernier par contre.

Je ne sais pas voir la température de la cg étant donné que dés que le pc l’utilise il passe en blue screen. Un moyen de m’aider?
Néanmoins SpeedFan m’indique les température suivantes :

HD0 : 35°C
HD1 : 36°C
Core 0 : 53°C
Core 1 : 53°C
Core 2 : 53°C
Core 3 : 53°C

Pour un CPU usage de 3 à 15%
Merci

Si le pc plante dès que tu utilises la 560M, c’est qu’elle est “foutue”. Je ne vois pas trop quoi faire de plus (dépoussiérer éventuellement).

Le reste des temps, c’est correct.

donc ca doit être matériel? j’vais ouvrir le pc voir si il ya un truc qui plante. merci en tout cas j’vous dis ce qu’il en est

Oui, c’est matériel.

Vu que tu n’as jamais eu de soucis auparavant, c’est pas du au pilote.