Forum Clubic

Ecran Bleu lors du démarrage (STOP: 0X0000008E)

Bonjour à tous,

Je sollicite votre avis aujourd’hui car mon ordinateur me joue des tours. En effet, c’est la 2ème fois qu’au démarrage, juste après l’écran Bienvenue, il me fait un jolie écran bleue avec l’erreur suivante: STOP: 0X0000008E (0XC0000005, 0X805C1BBE, 0XA9E6AA48, 0X000000). Par contre, lors de ces écrans bleus, il n’y a pas indication concernant le fichier qui pose problème :confused:

Je tiens à préciser qu’il m’a suffit de redémarrer mon ordinateur pour que le soucis disparaisse.

Si vous avez une idée, je suis preneur. Merci d’avance :wink:

Fais un memtest

J’en avais déjà effectué un peu de temps après mon achat afin de vérifier de la qualité de ram. Le test n’avait repéré aucune erreur. Depuis, tu penses que les barrettes se sont abimées ?

:hello:

Moi j’avais souvent ce blue screen quand j’ overclocker le processeur.

Vérifie la température du processeur et vérifie la stabilité OCCT sur le processeur pendant 1 ou 2 heures

@+

Test la ram avec memtest et puis comme l’a dit legamerdu49 fait un OCCT ou CPU Stress et avant vérif les températures du proc/CG/DD.

Quel est ton boitier?

Je n’ai pas overclocké mon processeur. Mes températures sont les suivantes en IDLE:

Processeur 32 °C (90 °F)
CPU #1 / Coeur #1 30 °C (86 °F)
CPU #1 / Coeur #2 30 °C (86 °F)

Je ne pense donc pas que ça provienne des températures. De plus, le problème est survenu au démarrage, donc les températures ne devaient pas être très élevé.

Mon boitier est un Recom Powerstation. Il est plutot bien ventilé et je n’ai jamais rencontré de problème de surchauffe.

Et le memtest?

Oui, mais ton processeur travaille beaucoup au démarrage, surtout si tu as plein d’applications en tache de fond.

Je penche pour un processeur pas stable. Pour le vérifier, underclock le processeur et dis nous si le problème persiste.

@ ConcepT-: je n’ai pas encore effectué le Memtest.

@ legamerdu49: comment explique tu le fait que je ne rencontre pas d’autres soucis avec mon processeur, que ce soit une fois sur le bureau ou en plein jeux, qui pourtant sollicite beaucoup plus un processeur que lors d’un boot. Pour te répondre, je n’ai que très peu de processus au démarrage car j’ai une fâcheuse tendance à supprimer tout processus inutile.

Je tiens à rappeler que cette erreur au démarrage m’est arrivé que 2 fois en l’espace de plusieurs mois. C’est pourquoi je ne m’inquiète pas vraiment.
Edité le 14/08/2009 à 18:00

OK, donc si ça la fais que deux fois, ça doit juste être la température. ne t’inquiète pas. Mais si ça deviens fréquent, appelle nous :neutre:

Pas de soucis. Par contre, tu penses sincèrement que ça provient de la température ? :confused:

Qu’en déduire également de la non présence du fichier qui pose problème lors de l’écran bleu ?

La température c’est une hypothèse :neutre:

Ou change tes RAM :smiley:
Des fois elles meurts au bout de pas longtemp
sa depend de la qualiter etc

déterrage de topic powa oh yeah