Forum Clubic

Ecran bleu et plantage régulier

Bonjour à tous,

depuis qques temps, mon pc plante quelques fois mais surtout a beaucoup de mal à démarrer.

Parfois même, il bloque avant le boot !

J’ai pensé un moment qu’un carte PCI ou mon lecteur multi carte buguait mais même en enlevant les cartes une par une ça continue.

l’autre jour il m’a fait un écran bleu avec une erreur STOP 0x000000F4.

Pilote GPU à jour.

Ma config : CM Gigabyte GA-MA78LMT-S2
CPU Athlon II X4 630 2.8 GHz
Mémoires 8Go

Windows 7 64 bits

Une idée d’où chercher ?

J’avais oublié

2 ddurs montés en RAID 0 (au passage : ça ne sert à RIEN !) en sata 2x250 Go

Qu’y a-t-il comme alimentation ? il y a une carte graphique ou tu utilises l’igp ?

Je ne vois pas la puissance de l’alim. il faudrait que je la démonte.

J’utilise les deux:
j’ai une carte graphique NVIDIA et j’utilise aussi la vidéo intégrée

Ok mais quel modèle ? ça va être facile d’aider si on a les renseignements au compte-gouttes :neutre:

Désolé GT220 1Go

Ok, ça ne doit pas être elle qui fatigue l’alim ^^

Que fait au juste le pc quand il “bloque avant le boot” ? écran noir, redémarrage, message d’erreur quelconque… ? tu as essayé de démarrer Windows en mode sans échec ? (si là il n’y a pas de souci, alors le problème est sans doute logiciel)

Pour les mémoires c’est G.Skill XL Series RipJaws X Series 8 Go (kit 2x 4 Go) DDR3 1333 MHz


Ecran noir ou alors il reste figé sur le listing des taches en cours...

non j’ai pas essayé en mode sans echec mais comme ça le fait pas toujours c’est pas évident.

je peux essayer avec une autre alim par contre …

Donc lors du POST, alors ça indique probablement un souci matériel :confused:

Et lors du blocage il n’y a aucun message au sujet d’un composant quelconque ?

Non… jamais rien


souci matériel ça peut être l'alim comme le dit Blackalf ?

après ça ne coute rien d’essayer.

ce qui m’épate c’est que parfais ça fonctionne pendant plusieurs jours sans souci même si, depuis quelques temps, ça le fait de plus en plus …

Essayes de lancer un diagnostique de tes disques durs.

Il n’est pas exclus qu’un des disques constituant le raid fasses des siennes.

Diag DDur ok

depuis que je n’éteints plus le pc et que je le laisse en veille plus de souci.

ça ressemble effectivement à une fatigue de l’alim…

je teste ça semaine prochaine.