Forum Clubic

Ecran bleu au moment de booter... MBR? - J'accede au disque mais je peux pas boot

Voila j’ai un probleme avec un PC, le disque dur plus precisement.
J’ai voulu rajouter un disque dur donc j’ai tout brancher convenablement (disque dur d’origine (là ou ya XP) en master le nouveau en slave… Jusque là tout allé bien… je demarre l’ordinateur le disque est bien detecter par le bios mais lorsqu’il tente de booter dessus j’ai droit a un jolie ecran bleu! donc je me suis dit c’est un probleme dans le master boot record, j’ai essayer plusieur tool et rien n’y fait!la console de reparation d’XP fixboot et fixmbr ne marche pas et d’aprés des outils de teste tout les secteurs sont bon…
Je vois le disque dur quand je boot avec un autre disque dur j’ai accés a tout les fichiers et dans la console pareil…
bref j’arrive pas a savoir d’ou viens exactement le probleme, alors si quelqu’un pourrai me renseigner j’en serai ravis :stuck_out_tongue:
merci d’avance!

A tu relever ce qu’il y a d’ecrit sur le message d’erreur, l’ordre de boot est il bien configurer dans le bios :neutre:

sur ta nappe le maître est en bout et esclave au milieu tu la fait !!

tu peut essaye de mettre ton deuxième disque a la place des lecteur cdrom (sur la nappe ide 2) pour voir si il fonctionnne!!

a tu toucher a ton bios ?

a tu essaye un clear cmos ? :wink:

j’ai essayer tout ce que vous m’avez dit c’est toujours pareil…
je n’ai pas toucher au bios d’ailleur le pc sur lequel tout a buggé avait un pass au bios… super pratique…
tout est bien configurer il voit le disque, il me demande meme si je veux demarrer windows normallement ou en mode sans echec quand je démarre sur ce disque dur… et juste apré ecran bleu… donc je ne pesne pas que ça vienne des branchements.
merci pour vos reponse voici l’ecran que j’ai:

http://krakine01.free.fr/ecran.jpg