Forum Clubic

Ecran bleu au demarage de xp sp 3(32bit) erreur code: ***stop: 0x0000007e (0xc0000005,

Slt a tous et a toute

voila je viens poster sur se forum car depuis jeudi dernier g un vrai GROS GROS problème c est a dire je m explique au démarrage de mon xp pro sp 3(32bit) après affichage du logo et de la barre de chargement le pc plante et je me retrouve face a cette BSOD que tt le monde redoute stipulant simplement ce message d erreur stop sans aucune autre indication sur le fond du problème??? le message stop est le suivant:

***stop 0x0000007e (0xc0000005, 0xb718e184, 0xf78e5d44, 0xf78e5a40)

je trouve tt plein de solution sur le net mais pour des problème similaire mais sans jamais retomber sur mon problème qui me semble assez unique vu que mon erreur stop ne contient aucune donner supplémentaire sur l origine de mon soucis

de plus le pc refuse de démarrer dans tt les type de démarrage(mode sans échec,…etc)
g tenter une opération en reboutant sur un cd xp(je ne sait pa si c mon xp d origine!!! es que c important???) avec les fonction chkdsk r et f puis fixboot mai rien a faire l erreur est toujours la comment faire??? format c:??? j aimerai comme éviter 7 facilité!!!

sinon g aussi win 7(64bit) sur un autre disc dur d ou je poste actuellement se qui me semble indique que l hardware a l air de fonctionné correctement??? peut être que je me trompe??? voila si quelqu un a petite idée sur l agaçant problème que je rencontre je recueille tt les avis judicieux en espérant que quelqu’un aura la patience de m aider!!!

une petite idée de ma config:

              carte mère p5wd2 premium
              processeur  intel pentium 4 cpu 3.60ghz 3.61hz
              graphique   nvidia geforce 6800 gt
              ram          2*2ghz + 1*1ghz
              antivirus sur xp nod32(eset)

dans tt les cas je vous remercie par avance de votre attention et espérant qu on trouvera une solution ensemble MERCI

cordialement lokass

salut
ce code d’erreur provient d’un problème de barrette mémoire
retire en une et fait un essai

salut gglexpi

g deja tenter cette manip mais rien a changer jusqu a en laisser qu une seul mai non rien faire toujour meme ecran bleu!!
j arrive a lancer win 7 sur le meme pc avec la meme config se qui me laisse a penser que ce n est pa materiel mai pluto un probleme de peripherique ou un virus??? je ne sais pas exactement je me debrouille mai je ne sui pa expert non plus qu en pensez vous???

AS TU installer ou mis a jour un drivers
cela peu etre aussi une des causes