Forum Clubic

Ecran bleu 0x07E et redemarre, j'en peux plus... :'( :'( :'(

Salut tout l’monde,

Mon problème est le suivant, mon PC m’affiche un ecran bleu avec pour code d’erreur :
0x0000007E (0xC0000005,0x8ACA18F1,0x831CC9E4,0x831CC6E0)
puis il redemarre direct… Sachant qu’il n’y a que quelques secondes entre mon arrivée sur le bureau et le redemarrage du PC, ce qui pose un ENORME problème!! :confused: Pour info, je n’ai installé aucun nouveaux pilotes, ni de nouveaux composants, niveau DD il me reste beaucoup de place (160go) et je tourne sous Windows Vista. J’ai deja aussi tenté de changer mes barettes de RAM (toutes les 2) suivi d’un test des RAM avec MemTest, 0 erreures trouvées. Une restauration du système y est passée aussi, toujours rien… Mon PC tounait très bien il y a 1 jour, il est tout neuf. Que faire?? Je commence à desespérer sec là, j’ai VRAIMENT besoin d’aide.

Ma config :

Processeur pentium D 935
Carte mere MSI MS 7301
Carte graphique 8500 GT
2Go de RAM

Voila, en esperant obtenir de l’aide rapidement car je galere depuis deja 18h hier… Sans aucunes avancées concluantes. Merci :’( :’(

Pour éviter que le PC reboote automatiquement, va dans le panneau de config/système/paramètres système avancés/démarrage et récupération/paramètres.
La case redémarrer automatiquement en cas de défaillance doit être décochée.
En faisant ça, l’affichage sera bloqué sur un BSOD (écran bleu) et tu notes l’intégralité du message d’erreur.
En général, tu as suivi du code une explication comme sur cette page :wink:

Ok merci chafion, j’avais oublié de le faire ca^^

Mais J’PENSE avoir resolu mon problème, il s’agissait d’adobe photoshop CS3 qui foutait le bordel car, j’avais interrompu son installation, tenter de le desinstaller, de le reinstaller et d’encore tout virer… J’suis passé en mode sans echec et j’ai fait le GRAND menage de photoshop CS3 de mon PC (ainsi que quelques petit truc avec AVAST tant qu’à faire) et tout est rentré dans l’ordre. Néanmoins, merci pour ton conseil :slight_smile:

++